Discussion fermée
Affichage des résultats 1 à 4 sur 4

Problème chauffage [Savio]



  1. #1
    seboquoi

    Exclamation Problème chauffage [Savio]


    ------

    Bonjour à tous,

    Ma chaudière murale, de marque Savio, commence à faire des siennes.
    L'eau chaude marche normalement mais le "mode" chauffage refuse de fonctionner. A l'allumage, la flamme vient pendant une poignée de secondes puis s'arrête brutalement et puis plus rien.

    C'est un modèle tel que celui-ci



    Merci d'avance pour vos réponses, peut être, utiles

    -----

  2. #2
    joh93
    Invité

    Re : Problème chauffage [Savio]

    Bonsoir , je ne connais pas ce modele.
    Mais sinon les recommandations habituelles:
    La pompe tourne t'elle?
    Les vannes depart/retour sont t'elles ouvertes?
    Verifier aussi la v3v si elle n'est pas bloquer.

  3. #3
    seboquoi

    Re : Problème chauffage [Savio]

    Bonjour, c'est ce modèle ci, ou en tout cas il y ressemble grandement.

    http://www.demarsnc.it/upload/18_63_all.pdf

    Sinon oui, la pompe à l'air de tourner et les vannes sont ouvertes, pour le reste je ne sais pas, je ne suis pas un connaisseur.
    Elle marchait sans problèmes jusque là, et on y a pas touché entre temps.
    D'habitude le matin à force d'acharnement le chauffage finissait par tenir mais aujourd'hui plus rien, pourtant l'eau chaude marche sans problème.

  4. #4
    joh93
    Invité

    Re : Problème chauffage [Savio]

    As tu verifier directement au niveau du lanceur devant la pompe pour voir si elle tournais? Apriori vu la conception de la chaudiere la pompe sert aussi en eau chaude donc je pense que tu aurais des soucis en eau chaude si elle fonctionnait pas.Est ce que ton tuyau de depart chauffage chauffe un peu ou pas du tout?
    Ca ressemble fort a un probleme de v3v.Le fait que tu doive t'acharner de temps en temps pour que le chauffage demarre peut laisser penser que par exemple le moteur de v3v commencait a faiblir ou alors l'axe de la v3v qui est gripper.Le fait que les flammes s'allument et s'eteigne rapidement laisse bien penser a une non-circulation donc surchauffe.La faudrais pouvoir demonter le moteur de v3v et regarder si il bouge quand tu passe de eau chaude a chauffage.Et voir si la tige de la v3v tu arrives a l'actionner.

Sur le même thème :

Discussions similaires

  1. [Thermique] Défaut de démarrage de chaudiere gaz Savio 23K
    Par olivebay dans le forum Dépannage
    Réponses: 0
    Dernier message: 26/03/2008, 09h05
  2. [Thermique] Problème de chauffage
    Par eralie dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/12/2007, 21h53
  3. [Thermique] problème de chauffage
    Par amety9 dans le forum Dépannage
    Réponses: 3
    Dernier message: 14/12/2007, 19h43
  4. [Divers] probleme chauffage
    Par FRANCY59 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/03/2007, 17h06
  5. Probleme De Chauffage
    Par saispasalors dans le forum Dépannage
    Réponses: 4
    Dernier message: 07/11/2006, 16h45
Découvrez nos comparatifs produits sur l'univers de la maison