Discussion fermée
Affichage des résultats 1 à 5 sur 5

TV chassis 11AK30A14 : ne démarre pas. [résolu]



  1. #1
    oldrabit

    TV chassis 11AK30A14 : ne démarre pas. [résolu]


    ------

    Bonjour,
    Mon téléviseur n'avait plus qu'une ligne horizontale brillante au démarrage.
    J'ai trouvé des composants à changer sur votre forum
    (C604 + diode 1n4007). Je les ai changés sans résultat; j'ai donc changé IC600 et , maintenant, quand je pousse le bouton de mise en marche, quelque chose sur le circuit fait tic, tic; tic. De plus, la tv refuse de démarrer.
    Je n'y comprend plus rien
    Si quelqu'un avait une idée????????

    -----

  2. #2
    michelduc

    Re : panne chassis 11AK30A14

    bonjour,
    il faudrait voir si la diode 610 venant du point 12 tht n'est pas en courtcircuit.elle alimente le circuit vertical et donc peut pomper sur la tht ce qui fait votree tic tic
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    oldrabit

    Re : panne chassis 11AK30A14

    Bonjour,
    Merci de votre réponse.
    Je vais voir et je vous dirai l'évolution du problème
    Merci encore
    Salutations

  4. #4
    oldrabit

    Re : panne chassis 11AK30A14

    Bonjour,
    Finalement, en cherchant la fameuse diode, je me suis apercu qu'une goutte d'étain tombée lors du changement des composants avait créé un court-circuit.
    J'ai nettoyé l'endroit et "CA MARCHE".
    J'ai rajouté un ventilo pour refroidir l'IC 600 qui chauffe terriblement malgré un radiateur.Le résultat est tres correct (pour la température)
    Merci de vos conseils et joyeux Nöel
    Salutations

  5. A voir en vidéo sur Futura
  6. #5
    Cram 64

    Re : panne chassis 11AK30A14

    Bonjour à tous,

    Merci de ce retour, je clos le fil résolu.

    Bonnes fêtes de fin d'années.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Discussions similaires

  1. [Blanc] Candy CBD 140-47 demarre pas [Résolu]
    Par str@m dans le forum Dépannage
    Réponses: 13
    Dernier message: 18/10/2008, 09h04
  2. Réponses: 4
    Dernier message: 03/09/2008, 21h24
  3. [Brun] TV philips mod:21PV267/39 chassis AD57248 ne démarre pas
    Par isaman dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/06/2008, 20h01
  4. [Divers] Compresseur -Jun air- 0.34kw ne démarre pas, [résolu]
    Par ibtihel dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/03/2008, 21h34
  5. [Thermique] chaudier frisquet 23 kw demarre pas (resolu)
    Par fredargenteuil dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/01/2008, 15h19
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...