Discussion fermée
Affichage des résultats 1 à 21 sur 21

Problème branchement electrique chauffe eau



  1. #1
    Cibou

    Problème branchement electrique chauffe eau


    ------

    Bonjour à tous.

    Je profite de ce forum pour vous soumettre ce problème qui me tracasse depuis un moment.

    Je possède un chauffe eau electrique PACIFIC qui a 3 ans et fais 500L.
    (cf image "specs").

    Je viens d'acheter un pavillon et le chauffe eau ne se mettais pas en marche. Après une recherche dans ce forum, j'ai trouvé comment le remettre en route, il s'était mis en sécurité et il m'a suffit de presser le petit bouton rouge.

    Seulement voilà, après un moment il s'est remis en sécurité. En pressant le bouton, des étincelles ont jailli d'un branchement et certains cables on commencé à fondre.

    J'ai décidé de refaire le branchement avec des cables plus gros. Je n'ai pas le diamètre exact mais j'ai mis plus gros que du 2,5mm. Un cable qui supporte du 7600 W contre 5000W du chauffe eau.

    Cela re-fonctionne mais mon problème est que l'un des cable chauffe assez fort (60-70° celui marqué d'une flèche) les autres sont chauds mais raisonnablement.

    Je voulais savoir si c'était normal, et si mon branchement était correct (cf images "branchement" et "notice").

    Mon autre question concerne le thermostat en lui même (cf l'image "thermo"). Comment dois je lire la position du thermostat ? Puis je savoir, sur cette position, à combien l'eau chauffe ?

    Merci pour votre temps et vos réponses.

    Cibou

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    gigi69

    Re : Problème branchement electrique chauffe eau

    salut
    je n'ai pas encore vu tes photos mais je pense que ta résistance a un pb, elle consommerait bien+ que prévu, simple hypothèse!!!
    un cumulus, c'est tout con.... une résistance un thermostat des secu et 2,3 choses thermique et pi voila.a+
    gigi69

  4. #3
    Cibou

    Re : Problème branchement electrique chauffe eau

    Ayé les photos sont up !

    Dans l'hypothèse d'une resistance defectueuse, quelles réparations cela implique ? (mon petit doigt me dis que la réponse ne va pas me plaire...)

  5. #4
    gigi69

    Re : Problème branchement electrique chauffe eau

    ok vous avez conservé le branchement pour le triphasé.
    branchez les résistances en séries. phase d'un coté et neutre de l'autre .
    câble d'alimentation 4mm² fusible 25 ampères.
    a+
    gigi69

  6. A voir en vidéo sur Futura
  7. #5
    gigi69

    Re : Problème branchement electrique chauffe eau

    rectification en image
    Images attachées Images attachées
    gigi69

  8. #6
    golfo57

    Re : Problème branchement electrique chauffe eau

    Bonsoir Cibou et vous autres,

    Cibou, le branchement est ok. 3 résistances en parallèles. Donc le mieux à faire est de mesurer les résistances individuellement. Pour cela débrancher tout, en ayant pris soins de bien repérer les fils branchés.

  9. Publicité
  10. #7
    gigi69

    Re : Problème branchement electrique chauffe eau

    marche pas ma photo
    Images attachées Images attachées
    gigi69

  11. #8
    Cibou

    Re : Problème branchement electrique chauffe eau

    Oulala super !

    Merci pour votre temps.

    Le souci c'est que je ne capte rien au schéma (le deuxième en partant du bas dans mon cas si j'ai bien compris) et je vous posterais mon nouveau branchement.

    Si quelqu'un peut se devouer pour me représenter ça sous forme de schéma par rapport à ma photo...

    Sinon, si je branche en série, je conserve mon raccordement à la terre ?

  12. #9
    gigi69

    Re : Problème branchement electrique chauffe eau

    attendez que ma photo soit validée
    gigi69

  13. #10
    gigi69

    Re : Problème branchement electrique chauffe eau

    la tension d'arrivée est bien de 230 V?
    Le schéma représente un branchement en étoile pour le 400v.
    gigi69

  14. #11
    Cibou

    Re : Problème branchement electrique chauffe eau

    J'ai un electricien qui me dit que le branchement est ok (comme le suggère golfo).

    Il me dit de remplacer mon fusible de 10A par du 32A, de nettoyer les pattes qui sont recouvertes de carbone (suite à la combustion) et enfin de mesurer les résistances à l'aide d'un multimètre.

    Je vais faire ça (ça me parait abordable) et je vous envoie le resultat.

    Pour Gigi, oui la tension est du 230V si j'ai entouré le schéma n°2 de la notice c'est parce que sur l'etiquette du chauffe eau c'est marqué " utiliser le schema 2 de la notice" et ça me parait bizarre.

  15. #12
    gigi69

    Re : Problème branchement electrique chauffe eau

    oui, schéma 2 pour un branchement triphasé!!!
    vous c'est mono.
    le schéma est un branchement en étoile, c'est pour 3 phases sans neutre car le commun des 3 résistances c'est le neutre.
    gigi69

  16. Publicité
  17. #13
    gigi69

    Re : Problème branchement electrique chauffe eau

    de + les résistances sont en séries et non en parallèle, suivez les fils, entrer résistance sortie qui va sur l'entrée de l'autre (phase sur 1, 2 va sur 1 de la 2° résistance et neutre sur 2 de la 2° ) c'est série.
    parallèle c'est phase sur 1 de la 1°résistance qui ponte le 1 de la 2°
    Neutre sur 2 de la 1° qui ponte le 2 de la 2° ect....
    gigi69

  18. #14
    golfo57

    Re : Problème branchement electrique chauffe eau

    Bonjour à tous,

    a gigi67,
    de + les résistances sont en séries et non en parallèle, suivez les fils,
    Absolument pas d'accord avec vous, c'est bien branché en parallèle, et puis si le constructeur préconise shéma 2, c'est pas pour des prunes.

  19. #15
    gigi69

    Re : Problème branchement electrique chauffe eau

    oups j'étais parti sur 6 résistances????? je me trouve tout con
    j'ai encore de l'alcool dans le sang c'est les fêtes.
    donc certain de mes schémas sont faux pardon.
    gigi69

  20. #16
    gigi69

    Re : Problème branchement electrique chauffe eau

    Citation Envoyé par Cibou Voir le message
    J'ai un electricien qui me dit que le branchement est ok (comme le suggère golfo).

    Il me dit de remplacer mon fusible de 10A par du 32A, de nettoyer les pattes qui sont recouvertes de carbone (suite à la combustion) et enfin de mesurer les résistances à l'aide d'un multimètre.

    Je vais faire ça (ça me parait abordable) et je vous envoie le resultat.

    Pour Gigi, oui la tension est du 230V si j'ai entouré le schéma n°2 de la notice c'est parce que sur l'etiquette du chauffe eau c'est marqué " utiliser le schema 2 de la notice" et ça me parait bizarre.
    donc cette solution est la bonne mesurer les résistances à l'aide d'un multimètre.
    gigi69

  21. #17
    golfo57

    Re : Problème branchement electrique chauffe eau

    Citation Envoyé par gigi69 Voir le message
    oups j'étais parti sur 6 résistances????? je me trouve tout con
    j'ai encore de l'alcool dans le sang c'est les fêtes.
    donc certain de mes schémas sont faux pardon.
    No problem, Bonne Année à tous.

  22. #18
    Cibou

    Re : Problème branchement electrique chauffe eau

    bon bah...

    Test des resistances positif: 11 - 10,8 - 10,8

    j'en conclue que la surchauffe ne vient pas d'une resistance défectueuse.

    Pareil pour le tableau, en fait le chauffe eau était mal balisé et le fusible est bien en 32A

    D'après moi la seule raison possible provient des pattes des resistances qui sont, pour certaines, carbonisées et qu'il faut que je nettoie.

    J'ai bon ? il pourrait y avoir une autre raison ?

    merci d'avance.

  23. Publicité
  24. #19
    golfo57

    Re : Problème branchement electrique chauffe eau

    Rebonjour à tous,
    D'après moi la seule raison possible provient des pattes des resistances qui sont, pour certaines, carbonisées et qu'il faut que je nettoie.

    J'ai bon ? il pourrait y avoir une autre raison ?
    Oui, et peut-être encore un mauvais serrage des câbles.

    Bonne Année 2009 à tous.

  25. #20
    MG85

    Re : Problème branchement electrique chauffe eau

    bonsoir,
    je viens de reprendre le fil depuis le debut.ton raccord me parait bon!ce chauffe eau vu sa puissance peut s'alimenter en tri 220 si on couple les résistances en triangle, en tri 400 elles sont couplées en étoile (sans neutre), et enfin en mono 220v en les couplant en parallèle comme tu l'a fait. il te faut une alim de section 6° et une protection de tête 32a.si tu as cela ça doit marcher!par contre quand les courants mis en jeux sont d'une certaine importance comme c'est ton cas l'echauffement sur ce genre de cosse devient presque logique!un peu d'électrotech!tu peux remarquer que ton schéma ne parle que des raccords en tri 220 et en tri 400 ça veut dire que tu consommerais 12.5A et 7.5A . toi en mono tes cosses doivent supporter 23A c'est pas du tout pareil!c'est pourquoi tu dois être cablé en 6° partout sinon ça chauffera! ok? méfie toi bien que les cosses qui ont chauffé sur les résistances soient très propres!puisque tes résistances sont ok vu les valeurs, qu'elles ne sont pas à la masse, ça va marcher si tu suis mes conseils!!!!
    bonne année
    Commencer c'est bien, continuer c'est encore mieux et terminer c'est pas évident!

  26. #21
    Cibou

    Re : Problème branchement electrique chauffe eau

    Salut,

    D'abord merci à tous pour votre aide.

    Beaux nénés à tout le monde aussi.

    Après un nettoyage sommaire des pattes et une nuit sous tension, je pense que ça tient le coup plus que correctement.

    Je vais remettre un coup sur les pattes ASAP.

    Effectivement Bea et lulu, câbler en 6, changer les cosses sera la prochaine étape.

Discussions similaires

  1. Réponses: 19
    Dernier message: 16/03/2008, 15h59
  2. [Thermique] probleme de chauffe-eau electrique
    Par titcholo dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/03/2008, 22h58
  3. [Thermique] Problème chauffe eau électrique
    Par speedy2013 dans le forum Dépannage
    Réponses: 5
    Dernier message: 09/10/2007, 17h45
  4. [Thermique] problème de chauffe eau électrique
    Par lassaâd dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/01/2007, 10h39
  5. problème de chauffe eau électrique
    Par vaisse dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/03/2006, 15h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...