Discussion fermée
Affichage des résultats 1 à 13 sur 13

Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue



  1. #1
    sversus

    Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue


    ------

    Bonjour et bonne année à tous !

    Merci d'abord pour la mine d'infos dont regorge ce forum. Ca m'a permis en une folle soirée d'enfin connaître le fonctionnement de cette grosse machine magique qu'est le lave vaisselle.

    En bref :
    un vieux LV Constructa/Bosch ne vidange plus. Un démontage du cache gauche montre que le LV n'arrive pas à faire monter l'eau assez haut dans le coude de vidange pour qu'elle soit expulsée. Que faire ?

    En détaillé :
    - Dans ma nouvelle mais très ancienne maison, je possède un lave vaisselle constructa intégrable. Référence inconnue (pas de plaque sur le haut, le derrière, le dessus, le côté gauche, sous la plaque du côté gauche...). D'après mes recherches, constructa = bosch. Après un démontage léger, la structure du lave vaisselle est en effet en tout point similaire à un LV Bosch d'ancienne génération (pompe de vidange similaire, boîte à eau dans le côté haut gauche etc)

    - Symptôme : ce LV ne vidange plus depuis aujourd'hui. Je l'ai constaté en m'apercevant que le cycle durait plus longtemps que d'habitude (en fait a duré plus de 10H...). En ouvrant, j'ai découvert l'eau qui stagnait au fond du LV. Impossible depuis de la faire partir autrement qu'en épongeant.

    - 1er test : démontage du cache de la pompe de vidange. Vue l'hélice, ma pompe doit être similaire à celle ci :


    Test manuel de la rotation des pales - marche ok mais effet "ressort" sensible jusqu'au demi-tour. En clair, je sens une résistance en tournant le premier demi-tour (quel que soit le sens), puis les pales se libèrent et continuent leur course toutes seules jusqu'à la fin du tour.
    Question : cette légère résistance est elle normale ou indique-t'elle une panne ? Le cas échéant, comment dois je démonter la pompe de vidange ? Y a t'il une vue éclatée quelque part d'un ancien modèle Bosch

    - 2ème test : vérification de l'état du clapet anti-retour en tirant sur la languette en caoutchouc située sous le cache de l'hélice de vidange. Celui ci est... absent, rongé par l'humidité et jamais remplacé.
    Question : l'absence du clapet anti-retour peut elle provoquer la panne décrite ?

    - 3ème test : j'ai soufflé dans le tuyau d'évacuation pour vérifier qu'il n'était pas bouché (je vous rassure, je n'ai pas mis directement la bouche ). Tuyau non obstrué, les gargouillis de l'eau non vidangée étaient plutôt éloquents.

    - 4ème test : démontage du cache gauche pour accès et nettoyage de la boîte à eau (merci au forum )
    Le coin supérieur gauche était effectivement encrassé. Après un nettoyage avec un cintre déplié et quelque minutes de soude + eau chaude (merci une nouvelle fois le forum), les crasses sont majoritairement parties.
    Remontage : pas de changement, le LV ne vidange toujours pas.

    Et c'est là qu'on arrive au symptôme le plus intéressant : une fois la boîte à eau remontée et l'appareil lancé sur un cycle de lavage classique, on voit que le LV n'arrive pas à pousser l'eau assez haut dans le coude d'évacuation pour l'expulser.

    En clair, l'évacuation de mon LV est un U inversé ; l'appareil peine à dépasser les deux tiers du premier bras et y stagne. Voilà donc la cause de l'absence d'évacuation... Mais que cause ce phénomène ?

    Donc docteur, est ce que c'est grave ? Est ce que je vais être condamné à laver ma vaisselle à la main pendant plus de 3 jours (l'horreur), car bien entendu les pannes ça n'arrive que le dimanche, c'est bien connu ?

    Merci de votre aide et bonne nuit...

    A+
    versus
    PS : si besoin, je peux faire quelques photos

    -----

  2. Publicité
  3. #2
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Pour préciser : la ref du LV est illisible. Elle est située sur le côté gauche de la porte ouverte, mais a été complètement effacée avec le temps. Les seules infos restantes qu'on devine à peine :
    Constructa
    et une ref qui termine par ...05/01

    merci

  4. #3
    michelduc

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    bonjour,
    sur ce type de pompe il est normal que lotrsqu'on la tourne a la main cela fonctionne par a coup, c'est une pompe magnétique , c'est donc normal. vous pouvez essayer de voir si elle tourne logique en branchant du 220v sur les bornes.
    maintenant souffler dans les tuyau ne veut pas dire que ce n'est pas bouché car il suffit d'un peu pour que l'air passe mais ca peut bloquer l'eau
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #4
    richard 31

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    bonjour,
    reste a savoir ceci est piégeant a ce que la turbine soit solidement fixée sur son axe (parfois on a une impression qu'elle le soit, alors qu'en charge d'eau elle patine)
    solution:
    il vous faut prendre le risque de la remplacer
    (le clapet anti retour quasi absent n'est pas gênant donc a ne pas prendre en compte)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Merci de votre réponse ultra rapide.

    Sauriez vous comment démonter le LV pour accéder à cette pompe de vidange ? Comme je le disais le chassis ressemble aux Bosch d'après ce que j'ai compris (vis Torx unique sous le filtre pour accéder à la pale, pompe à eau en haut à gauche). J'ai besoin d'y accéder ne serait ce que pour l'extraire et pouvoir la photographier et l'envoyer sur les différents sites de pièces détachées pour avoir la même en remplacement (étant donné que je ne connais pas la ref du LV).

    Je dois avouer que je me demande si je ne dois pas tout simplement remplacer le LV. Il est peut-être normal qu'un LV lâche au bout de 15 ans... le remplacer maintenant c'est peut-être lui rendre service. Bref je vais tenter une opération de la dernière chance avec votre aide !

    Bon dimanche

  8. A voir en vidéo sur Futura
  9. #6
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Je me réponds à moi-même : j'ai enfin réussi à extraire la pompe. Testée sur 220V, elle marche parfaitement. Elle n'est donc pas en cause. Je crois que je suis bon pour m'acheter un nouveau LL...

    NB : la procédure de démontage est longue, je vais la détailler rapidement. Il faut séparer la cuve en métal du chassis blanc pour accéder à toute la "salle des machines"

    1°/ Oter les caches latéraux via les vis torx en façade porte ouverte, puis déconnecter sur le côté droit les deux prises triphasées.
    2°/ Retirer le cache frontal bas en métal
    3°/ Oter les vis torx ainsi découvertes, ainsi que les deux vis basses situées à l'arrière.
    4°/ Retourner le LL de haut en bas, de façon à avoir le cache au dessus
    5°/ avec une pince, soulever les deux ressorts qui tiennent la porte et les désolidariser du chassis
    6°/ lever le cache blanc à mi course
    7°/ glisser la main sous l'avant de la machine et déclipser le tuyau d'évacuation intérieur du cache
    8°/ oter les supports de porte des ressorts (2 poulies pour chaque côté, facilement déclipsables/clipsables)
    9°/finir de soulever le chassis

  10. Publicité
  11. #7
    parcro

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Avé
    la réf 423048 est le substitut bosch pour cette pompe 165261
    elle est utilisée dans tous les l-v suivants (source anglaise, supprimer suffixe gb):

    http://shop.ukwhitegoods.co.uk/Dishw...rain+Pump.html

    au hasard, j'ai choisi le type SGI3000/01 dont voici les vues éclatées, avec la pompe en page 4:

    https://www.bosch-eshop.com/servicee...d=SGI3000%2f01

    source:
    https://www.bosch-eshop.com/eshop(bD...xs.htm?lang=FR

    ce serait dommage de changer de l-v pour ce pb d'évacuation
    n'y aurait-il pas un morceau de verre ou autre qui bloque l'eau à l'entrée de la pompe/sortie cuve, par effet soupape ?
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  12. #8
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Merci pour cette ref, ça correspond plutôt bien (châssis, boîte à eau, pompe).

    Il y avait effectivement un verre cassé dans la machine ce qui peut correspondre à la cause de la panne. En revanche, j'ai pourtant bien regardé le tuyau d'évacuation intérieur et je n'ai rien vu...

    Je retenterai un coup d'oeil aujourd'hui, mais vues mes connaissances en électronique j'ai du en plus me gourer en rebranchant les diverses cosses que j'ai du débrancher pour accéder à la pompe (m'étonnerait pas que mes pales tournent à l'envers)... Y a t'il un moyen de le savoir ?

    A+
    versus

  13. #9
    parcro

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Avé
    1- ne pas s'inquiéter du sens de rotation en 220v ca
    2- le verre ne se voit pas dans l'eau, il se sent (aie à la coupure !)
    3- faire une photo des pales de la pompe qui auraient pu être cisaillées par le verre cassé, auquel cas suivre le conseil du grand Manitou des Navajos : remplacer
    Dernière modification par parcro ; 04/01/2009 à 16h13.
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  14. #10
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Hello.

    Pas de verre dans la machine, j'ai regardé sous toutes les coutures tous les tuyaux et les évacuations. Les pales de la pompe sont en parfait état.

    En revanche je viens de retrouver mon clapet anti retour qui se baladait dans l'embout de vidange, juste avant le tuyau ! Plein d'espoir, j'ai remonté ma machine mais toujours aucun changement... Pas de vidange...

    Je me demande si je n'ai pas au cours de mes démontages/remontages créé une autre panne. Maintenant j'ai semble t'il un problème plus important : l'eau ne monte plus du tout dans le coude d'évacuation de la boîte à eau !

    Ma procédure de test : je lance le cycle de lavage, l'eau commence à s'accumule au fond. Je la laisse monter jusqu'en haut du filtre -> j'arrête pour ne pas avoir trop à éponger à chaque fois.

    A lundi, si le coeur vous en dit !

  15. #11
    parcro

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Avé
    je crois qu'il faut laisser monter l'eau jusqu'au niveau de déclenchement de l'électrovanne, sinon, à mon sens, la pompe d'évacuation ne se met pas en route (vu que la gestion croit qu'il n'y a pas d'eau)

    cependant, il vaudrait mieux que des spécialistes du gros blanc répondent.... mais ils doivent faire dodo à ct'heure
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  16. #12
    sversus

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Hello !

    Ah... Et il serait à quel niveau le seuil de déclenchement de l'électrovanne sur un LV type Bosch ?
    Autre question : est ce que c'est la seule hélice de la pompe de vidange qui génère la force d'expulsion de l'eau dans les tuyaux ? Où y a t'il une autre pompe ou autre force en oeuvre ? Car en branchement logique elle tourne avec force, mais j'ai toujours ce niveau faiblard de propulsion de l'eau usée dans le coude (ie pas de vidange).

    Bonne soirée et merci pour toute l'aide apportée jusqu'à présent !

  17. Publicité
  18. #13
    parcro

    Re : Le vieux lave vaisselle inconnu : LL constructa (bosch ?) qui ne vidange pas - ref. inconnue

    Avé

    * fais une photo du labyrinthe vertical, référencé 298656
    * le seuil de déclenchement c'est le moment où l'électrovanne n'est plus alimentée et coupe l'arrivée d'eau
    * seule la pompe 165261 évacue à l'égoût
    * relis le message 4 du Grand Manitou (fixation pales sur axe...)
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

Discussions similaires

  1. [Blanc] Lave vaisselle Bosch Logixx ne vidange plus
    Par isotope14 dans le forum Dépannage
    Réponses: 1
    Dernier message: 02/01/2009, 13h22
  2. [Blanc] lave-vaisselle bosch exclusiv ref.SGS 8512FF/07
    Par patx dans le forum Dépannage
    Réponses: 9
    Dernier message: 21/12/2008, 10h45
  3. probleme vidange lave vaisselle Bosch
    Par stann6 dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/09/2006, 20h36
  4. Lave vaisselle Bosch ne vidange plus
    Par papybruno dans le forum Dépannage
    Réponses: 5
    Dernier message: 25/03/2006, 10h46
  5. Vidange lave vaisselle bosch SGS5342FF
    Par totola dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/09/2005, 19h10
Découvrez nos comparatifs produits sur l'univers de la maison