Discussion fermée
Affichage des résultats 1 à 17 sur 17

Panne lave linge Whirlpool AWM 8143 ne chauffe pas



  1. #1
    carseb

    Panne lave linge Whirlpool AWM 8143 ne chauffe pas


    ------

    Bonjour à tous, je suis nouveau sur le forum
    Mon lave linge ne chauffe plus, j'ai démonté le résistance et je mesure 0 ohm à ses bornes.
    Est ce normal?
    Je pense que si elle est naze, je ne devrais rien mesurer, esct ce correcte?
    Merci de vos réponses

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Panne lave linge

    bonjour,
    soyons plus terre a terre
    pour commencer
    donnez la marque et le type de votre appareil(lave linge)
    ensuite savoir qu'une résistance n'a pas de valeur court circuit (jamais)
    mais une valeur dans votre cas de figure exprimée en ohms
    ou infinie si hs,
    donc revoir votre mesure
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    carseb

    Re : Panne lave linge

    Effectivement, je m'était trompé de calibre sur mon ohmètre.
    J'ai mesuré 25 ohms sur les bornes de la resistance.
    Mon lave linge est un Whirlpool AWM 8143
    Quand penses tu?

  5. #4
    richard 31
    Modérateur

    Re : Panne lave linge

    re,
    cette résistance est bonne,
    donc le souci est ailleurs
    les pistes possibles relais de chauffe hs,
    régulation hs
    et revoir malgré tout le cycle de lavage
    ne pas oublier que l'on ne chauffe qu'en phase lavage et pas en rinçage donc ne pas se planter par un mauvais diagnostic
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    carseb

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Salut,
    il y a une sonde de température sur la résistance, c'est peut être elle?

  8. A voir en vidéo sur Futura
  9. #6
    richard 31
    Modérateur

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    re,
    c'est a mon avis une CTN dont on mesure la valeur ohmique exprimée cette fois ci en kohms,
    attention a la période de grand froid via des températures ambiantes ou d'eau trop basse la sonde peut se retrouver hors plage et dans un tel cas cela ne fonctionne pas (ce qui est donc normal )ne pas se faire piéger par cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    vodkazubrowka

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Il faut aussi vérifier le thermofusible qui est normalement branché en série avec la résistance de chauffe qui sert de protection en cas de surchauffe de la résistance. si il est hs il faut le remplacer

  12. #8
    richard 31
    Modérateur

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    re,
    pas le thermofusible il est interne a la résistance elle même donc resistance infinie dans un tel cas,
    or elle donne 25 ohms ce qui est normal
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #9
    carseb

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Que signifie une CTN
    Sa valeur mesurée est de 9kohm
    Je pense quelle est donc bonne.

    Qu'est ce que je peux regarder d'autre?

  14. #10
    vodkazubrowka

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    CTN veut dire que la valeur de la résistance diminue avec la chaleur, CTP c'est le contraire. verifie le bon fonctionement de ta CTN avec un homètre, à froid résistance élevée, à chaud dans un verre d'eau chaude par exemple résistance faible

  15. #11
    carseb

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Effectivement, elle diminue avec la chaleur
    Ou je peux donc regarder?

  16. #12
    richard 31
    Modérateur

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    re,
    reste a savoir ceci remettez tout en place ensuite effectuer via la machine elle même un remplissage de cuve ensuite déconnecter la machine du réseau electrique et mesurer la valeur de la ctn cuve pleine d'eau et donner la valeur on verra la valeur affichée ,
    si hors plage,
    ben vous saurez que la bécane n'est pas en cause
    ceci ne résoud pas le souci de base mais évite des remplacements de pièces inutiles
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    carseb

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Mon pb est que la face avant de la machine est démontée, pour la faire tourner, il faut tout remonter et dans ce cas je n'ai plus acces à la résistance

  19. #14
    richard 31
    Modérateur

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    re,
    faites alors ceci:
    hublot ouvert tirez 3 a 4 carafes d'eau via le robinet de la machine (pas celle de l'évier et placez cette eau dans la machine(ceci ne débordera pas de la machine ouverte)
    résistance et sonde remises en place,
    de toute façon elles ne sont pas en cause,
    mais il me faut la valeur de la ctn avec l'eau en fond de cuve
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  20. #15
    vodkazubrowka

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Sinon pour vérifier si le relais déclanche bien avec la température, il faudrai tous rebrancher, progammer le lavage à 40°C , mettre de l'eau chaude à 60°C dans le tambour. Logiquement à cette tempèrature le contact du relais est ouvert, si on retir la CTN le contact du relais doit à ce moment etre de nouveau fermé.. c'est juste une sugestion à reproduir si c'est possible bien sur... salutation

  21. #16
    richard 31
    Modérateur

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Citation Envoyé par vodkazubrowka Voir le message
    Sinon pour vérifier si le relais déclanche bien avec la température, il faudrai tous rebrancher, progammer le lavage à 40°C , mettre de l'eau chaude à 60°C dans le tambour. Logiquement à cette tempèrature le contact du relais est ouvert, si on retir la CTN le contact du relais doit à ce moment etre de nouveau fermé.. c'est juste une sugestion à reproduir si c'est possible bien sur... salutation
    re,
    ça ne marchera pas (pour cela, il l'a faut sous tension ) donc pas question d'effectuer un tel test (trop risqué) ne pas oublier que les demandeurs sont a majorité néophites,
    il faut rester dans le simple et le facile d'accès,
    c'est faisable pour solutionner un souci de ce genre,
    pour le relais de chauffe j'ai une autre méthode bien moins risquée (réfection des soudures) mais on en est pas encore là,
    ce n'est même pas sur qu'il soit en panne
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  22. #17
    carseb

    Re : Panne lave linge Whirlpool AWM 8143 ne chauffe pas

    Je viens de revenir, j'ai du m'absenté, désolé
    J'ai mis de l'eau dedant, je relève environ 18 kohm à la CTN

Discussions similaires

  1. [Blanc] LL Whirlpool Awm 8143 : niveau d'eau insuffisant.
    Par phicha dans le forum Dépannage
    Réponses: 14
    Dernier message: 02/01/2009, 16h02
  2. [Blanc] lave linge Whirlpool AWM 4201 ne chauffe plus
    Par tchouu dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/08/2008, 21h39
  3. [Blanc] panne lave linge whirlpool AWM 8123
    Par ebouz49 dans le forum Dépannage
    Réponses: 17
    Dernier message: 12/03/2008, 15h51
  4. [Blanc] Lave linge whirlpool AWM 8121 ne chauffe plus
    Par Nioc dans le forum Dépannage
    Réponses: 8
    Dernier message: 29/09/2007, 14h37
  5. Panne lave-linge Whirlpool AWM 4500
    Par cosmicgirl dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/03/2006, 17h41
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...