Discussion fermée
Affichage des résultats 1 à 4 sur 4

Hachoir triphasé : ne tourne pas !



  1. #1
    elecindus

    Question Hachoir triphasé : ne tourne pas !


    ------

    bonjour je suis nouveau dans se forum, jhai une questions
    jai une machine a a haché la viande ,sur la plaque signalétique il ya ecrit :380 v 3 poles tri (3 pole ?)
    cela dit la machine ne veut pas marche
    remarque: kan je mesure la tension entre le neutre et les phase jai bien 240v sauf une phase qui me donne 60v je sais pa pourkoi

    et quan je mesure en amont de mon disjonteur tri jai bien 240v sur toutes les phase mais pas en aval
    faut il changer le disjonteur tri mais pourtant sa marcher avant
    rem:c un disjonteur a fusible et les fusible sont bon
    merci de repondre a+

    -----

  2. #2
    Cram 64

    Re : Hachoir triphasé : ne tourne pas !

    Bonjour et bienvenue sur le forum dépannage elecindus,

    Un appareil fonctionnant en triphasé 380 V a besoin des 3 phases. si le moteur est couplable en tri 220 / 380 V tu peux espérer le faire fonctionner en le couplant en étoile et en incorporant un condensateur entre la phase non alimentée et la phase. Ce dispositif après calcul du condensateur te fera perdre environ 1/3 de puissance.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  3. #3
    havane

    Re : Hachoir triphasé : ne tourne pas !

    bonsoir,si j'ai bien compris ,votre hachoir est en tri!et si vous avez que 60V entre l'un des phase et le neutre,cela veut dire qu'il manque une phase!si vous avez les 3 phase en amont de votre sectionneur a fusibles et qu' en aval que 2 phase;soit un des fusib est HS ,soit vous avez un probleme sur le sectionneur!

  4. #4
    gienas
    Modérateur

    Re : Hachoir triphasé : ne tourne pas !

    Bonjour elecindus et tout le groupe

    Citation Envoyé par havane Voir le message
    ... si vous avez les 3 phases en amont de votre sectionneur a fusibles et qu'en aval que 2 phases;soit un des fusib est HS ,soit vous avez un problème sur le sectionneur!
    C'est aussi mon avis. Mais, les informations dont nous disposons ne suffisent pas.

    1- nous ne savons pas si le "fameux disjoncteur" est celui de EDF, donc le général, ou s'il s'agit d'un disjoncteur divisionnaire, affecté à la machine. J'ai, quelque part, du mal à imaginer que c'est le général.

    2- nous ne savons pas combien de fils sont effectivement branchés sur la machine. Le neutre étant facultatif sur une machine tri, la mesure cache peut être mal que ce sont, en fait, deux phases qui manquent au moteur. Si le moteur est en triangle, un seul fil manquant n'alimente qu'une phase au moteur, qui ne tourne pas du tout, mais grogne. S'il est en étoile, avec une phase manquante, il en reste deux pour assurer le champ tournant. Il est moins performant en charge, mais il tourne.

    Quelques précisions seraient donc les bienvenues.

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. Moteur triphasé qui tourne à l'envers
    Par zacharien83 dans le forum Électronique
    Réponses: 2
    Dernier message: 05/03/2009, 06h42
  2. triphasé devenu monophasé pas vraiment aux normes
    Par papillon1 dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 24/10/2008, 10h39
  3. [vidéos] Tourne-tourne-tourne mon petit moulin
    Par Lolo de Cornouaille dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 29
    Dernier message: 17/06/2008, 07h30
  4. [Blanc] lave linge whirlpool awa 903 qui tourne... tourne... tourne
    Par timesoflore dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/02/2007, 20h44
  5. Panne : Lave-linge ne tourne pas - pas d'essorage
    Par badaboum dans le forum Dépannage
    Réponses: 8
    Dernier message: 07/08/2004, 21h51
Découvrez nos comparatifs produits sur l'univers de la maison