Discussion fermée
Affichage des résultats 1 à 4 sur 4

Préfiltre fioul : le bol ne reste pas plein ![résolu]



  1. #1
    ludo2704

    Préfiltre fioul : le bol ne reste pas plein ![résolu]


    ------

    bonjour .j ai du changer le prefiltre entier de ma chaudiere fioul pour l instant tout va bien .mais j ai remarquer que lorsque la chaudiere est a l arret le prefiltre et remplis .et des la mise en route du bruleur le niveau du filtre baisse a moitié .ma question est ce normal .pour info prefiltre avec retour a la cuve. d avance merci

    -----

  2. #2
    Renzo

    Préfiltre fioul : le bol ne reste pas plein !

    Bonjour,
    Non ce n'est pas normal, c'est qu'il y a une prise d'air, vérifie le serrage de tous les raccords.
    Cordialement
    Dernière modification par Cram 64 ; 31/10/2009 à 20h04. Motif: Titre.

  3. #3
    ludo2704

    Re : Préfiltre fioul : le bol ne reste pas plein !

    merci pour ton aide le probleme est resolu.en fait il sagit de la vanne au dessus de la cuve .elle a 30 ans ! quand je l ai remis en position apres avoir remplacé le prefiltre elle c pas completement ouverte.resultat pas assez de fioul arrive a la pompe donc le bruleur a fini par se mettre en defaut.maintenant le prefiltre est toujours plein.encore merci pour ton aide.cordialment

  4. #4
    Cram 64

    Re : Préfiltre fioul : le bol ne reste pas plein !

    Bonjour à tous,

    C'est en fait la vanne police qui met la ligne d'aspiration à l'atmosphère. Le fait de l'avoir en partie ouverte créait une légère prise d'air. Le fil est clos comme étant résolu.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Thermique] Chaudière fioul PERGE Optitherm : pas de chauffage ! [résolu]
    Par Astyanax dans le forum Dépannage
    Réponses: 23
    Dernier message: 24/10/2009, 11h10
  2. [Thermique] Chaudière Chappée Bora : vanne fioul ne s'ouvre pas ! [résolu]
    Par boradechappe1 dans le forum Dépannage
    Réponses: 7
    Dernier message: 19/10/2009, 17h55
  3. [Thermique] Chaudière fioul De Dietrich : pas d'ECS. [résolu]
    Par pidofra dans le forum Dépannage
    Réponses: 21
    Dernier message: 15/02/2009, 20h37
  4. [Thermique] Chaudière fioul ? : ne redémarre pas. [résolu]
    Par chbrd dans le forum Dépannage
    Réponses: 12
    Dernier message: 09/01/2009, 20h18
  5. [Thermique] brûleur fioul ne pulvérise pas au démarrage [résolu]
    Par packi dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/07/2007, 10h17
Découvrez nos comparatifs produits sur l'univers de la maison