Discussion fermée
Affichage des résultats 1 à 5 sur 5

Problème chauffe-bains (eau froide) ! [résolu]



  1. #1
    Tim7

    Problème chauffe-bains (eau froide) ! [résolu]

    Bonjour à tous
    Je n'ai plus d'eau chaude avec un chauffe bain Chaffoteaux et Maury (gaz naturel).
    J'habite une région ou l'eau est fort calcaire et donc à chaques fois que j'ai eu le problème, le débit d'eau devenait insuffisant, je pratiquais un détartrage du serpentin et c'était reparti. J'ai effectué ce détartrage, le débit d'eau est, pour moi, bon, mais l'eau n'est pas chaude. J'ai démonté le bloc eau, la membrane m'a l'air bonne, si ce n'est que le côté commande du pointeau m'a l'air flasque. Mais quelque chose me tracasse. J'ai replacé la partie démontée dans son embout carré et juste pour faire un essai, j'ai appuyé à fond sur la commande gaz (juste pour voir l'allure de la flamme). J'ai des flammes bleues de 3 à 4cm et quelques endroits ou j'ai des flammes longues et jaunâtres (qui arrivent jusqu'au serpentin). Normalement, je suppose que je dois avoir des flammes bleues partout. Ce phénomène serait dû à quoi? D'autre part, toujours en poussant à fond sur l'ouverture gaz, les flammes bleues devraient-elles monter jusque pratiquement le serpentin? ( qui se trouve dans la partie haute du chauffe bain). J'ai essayé d'être le plus clair possible mais si vous voulez des renseignements supplémentaires, je suis à votre disposition.
    Je vous remercie de l'aide que vous m'apporterez.

    -----

    Tim7

  2. Publicité
  3. #2
    PIXEL

    Re : Problème chauffe bain (eau froide)

    ça sent l'encrassement du bruleur....

    fais intervenir un spécialiste , vaut mieux pas bidouiller ça! ça fait des morts tous les hivers.

  4. #3
    Tim7

    Re : Problème chauffe bain (eau froide)

    Bonjour
    Oui, ça semble logique.
    Mais par curiosité, j'aurais voulu savoir si les flammes doivent atteindre le serpentin? (le problème des longues flammes dont je parlais disparait lorsque je referme l'avant du chauffe bain). En fait j'ai des flammes bleues jusqu'à la moitié de la distance rampe de chauffe - serpentin. Ma question est donc doivent elles être plus hautes?
    Merci
    Tim7

  5. #4
    Tim7

    Re : Problème chauffe bain (eau froide)

    Bonjour
    J'ai fait intervenir un professionnel qui a reprit le chauffe-bain chez lui et est revenu le lendemain matin le replacer. Ca fonctionne.
    A la question "c'était quoi?" il m'a simplement répondu " j'ai tout nettoyé".
    Je suppose qu'il y avait bien un problème de brûleur car maintenant, les flammes sont bien belles.
    Merci.

    Post à cloturer.
    Tim7

  6. #5
    Cram 64

    Re : Problème chauffe bain (eau froide)

    Bonjour à tous,

    merci du retour, je clos le fil résolu.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. [Thermique] Chauffe-bains ELM Leblanc Ondea : veilleuse ne tient pas ! [résolu]
    Par Nad... dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/01/2010, 17h39
  2. Réponses: 18
    Dernier message: 30/12/2008, 10h55
  3. [Thermique] Chauffe-eau électrique Thermor : eau froide échauffement des fils. [résolu]
    Par rs1passion dans le forum Dépannage
    Réponses: 16
    Dernier message: 29/12/2008, 09h49
  4. [Thermique] Problème chauffe-eau électrique. [résolu]
    Par aclaf dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/11/2008, 17h53
  5. [Thermique] Probleme chauffe eau éléctrique : résolu
    Par Mike5113 dans le forum Dépannage
    Réponses: 19
    Dernier message: 14/05/2008, 14h04