Discussion fermée
Affichage des résultats 1 à 2 sur 2

Machine à laver-sécher Ariston AC128L ne démarre plus



  1. #1
    thierry-bec

    Machine à laver-sécher Ariston AC128L ne démarre plus


    ------

    Bonjour,

    j'ai une machine à laver/sèche linge Ariston Margherita AC128L, achetée il y a 7 ou 8 ans.

    Hier, alors qu'elle était en cycle lavage, elle s'est subitement arrêtée. Elle avait fait disjoncter la prise sur laquelle elle était branchée. Ma femme a re-enclenché le disjoncteur, et la machine est repartie, pendant environ 15 minutes, puis la prise a de nouveau disjoncté. Et là, après avoir re-enclenché le disjoncteur, la machine à laver ne redémarre plus (mais ça ne disjoncte plus non plus).

    Hier soir, après vidange "manuelle", j'ai ouvert la machine (le panneau du dessus), et j'ai vu qu'un connecteur avec deux fils pendouillait, alors qu'il devrait être connecté normalement au bouton rotatif de réglage du séchage. En fait, le connecteur (en plastique) était endommagé et il a dû se détacher a cause des vibrations.

    Je me suis dit que c'étaient ces fils qui avaient fait un court-circuit et je les ai donc reconnectés (avec les moyens du bord) à la platine du bouton de séchage. Mais la machine ne redémarre pas (il n'y a même aucun voyant qui s'allume). J'ai vérifié que le 220V est bien là après l'élément filtre anti-parasite+fusibles qui se trouve juste après le cordon secteur. Autre truc que j'ai testé : la résistance mesurée aux bornes de la prise est bien infinie quand le bouton Marche-arrêt est OFF, et de 1,6 kOhm quand ce dernier est sur ON. NB: j'avais pas rebranché l'arrivée d'eau pour ces tests. Par contre j'avais bien vérifié que le hublot était fermé.

    Avez-vous une idée de ce qui peut expliquer le problème ? Est-ce que la carte contrôleur peut avoir grillé en lieu et place des fusibles ? Y a-t-il d'autres fusibles ailleurs?

    Merci d'avance pour vos conseils éclairés.

    -----

  2. #2
    michelduc

    Re : Machine à laver-sécher Ariston AC128L ne démarre plus

    bonsoir,
    vous dites que la lampe de mise en fonction ne s'éclaire pas . il ne peut donc y avoir que l'interrupteur de porte ou le module qu commande cet interrupteur . le bon moyen est de verifier si sur l'interrupteur de porte point N et L IL Y A DU 220V. si oui c'est l'interrupteur de porte en defaut si non c'est le triac sur la carte de puissance qui est en defaut en espérant que ce soit arreté a ce niveau
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

Discussions similaires

  1. [Blanc] Machine à Laver-Séchante ARISTON AC128L, problème sechage
    Par Chris_malice dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/04/2009, 20h58
  2. [Divers] machine a laver ariston ne demarre plus
    Par MIFER dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/05/2008, 13h32
  3. [Blanc] Panne machine à laver ARISTON AC128L
    Par Jean91 dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/02/2007, 19h24
  4. Réponses: 2
    Dernier message: 23/11/2006, 21h37
  5. probleme sur machine a laver et a secher le linge
    Par anto19 dans le forum Dépannage
    Réponses: 13
    Dernier message: 11/05/2006, 18h15
Découvrez nos comparatifs produits sur l'univers de la maison