Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 34

Panne lave vaisselle miele G542 pas de remplissage



  1. #1
    portos317

    Panne lave vaisselle miele G542 pas de remplissage


    ------

    Bonjour,
    Symptome du Pb: lors de mise en marche d'un prog , on entends la pompe de vidange tournée par contre ça reste bloqué à cette étape , il n'y a pas de remplissage d'eau qui se déclenche; J'ai démonté et remonté ensuite l'électro vanne (du moins je pense) situé juste à l'arrivée d'eau et le programme s'est déroulé au moins jusqu'au remplissage et mise en route des bras (aprés j'ai arrêté). Ensuite j'ai replacé le lave vaisselle et de nouveau même Pb. Lorsque c'est arrivé la premiére fois ,le lave vaisselle s'était bloqué juste avant le séchage (fin du prog rinçage) et il y avait plein de mousse à l'intérieur.
    Merci d'avance pour vos conseils
    Portos317

    -----

  2. Publicité
  3. #2
    mic33

    Re : panne lave vaisselle miele G542 pas de remplissage

    bonjour,
    première étape déposer la partie plinthe avant et s'assurer que le fond du lave vaisselle n'est pas rempli d'eau par une fuite si ce n'est pas le cas vérifier que la sécurité de débordement n'est pas resté enclenchée ou que le microswitch n'est pas détèrioré dans le cas ou ces 2 vérifications n'ont pas donner de résultats concluants vous trouverez un petit cable à 2 conducteurs qui part dans le conduit du tuyau d'alimentation d'eau jusqu'à la bobine de l'aquastop situé sur votre robinet il est muni d'un petit connecteur 2 fiches alimentez le directement à partir d'une rallonge en 220 volts lave vaisselle débranché et vérifiez que l'eau rentre dans le lave vaisselle
    dans le cas ou l'eau ne rentrerai pas ou de façon trés faible le tuyau aquastop complet sera à remplacer
    a suivre cordialement mic33

  4. #3
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    merci pour l'aide et les pistes indiquées.
    C'est un lave vaisselle assez ancien (je suis en location donc je ne sais pas exactement l'age) et donc pas d'aquastop. Pas d'eau au fond du lave vaisselle . Par contre je n'ai pas vérifié le micro switch ou sécurité de débordement. Ca se trouve où ou à quel niveau?
    Autre info, mon épouse lors d'un lavage a aperçu une fumée et une odeur de bruler venant du lave vaisselle mais il a refonctionné aprés 1 ou 2 fois.

  5. #4
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    bonjour,
    demontez la facade de porte et controlez lz filerie en bas il y a de fortes chances que vous ayez des fils coupés a cet endroit mais ne faites pas de réparation sans notre accord car il y a une procédure pour cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    Premier reflexe que j'avais eu lorsque j'ai retiré le lave vaisselle qui est encastré , j'ai observé si je ne voyais pas un composant ou trace de cour circuit, à priori rien, mais je vais encore vérifié. Par contre, j'insiste peut être mais lorsque j'ai démonté et remonté l'electrovanne à l'arrivée de l'eau ça a refonctionné un cours instan. du moins on pouvait entendre le remplissage en eau
    merci
    portos317

  8. #6
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    cela me conforte dans mon diagnostic pour la filerie au passage de la porte
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    mic33

    Re : panne lave vaisselle miele G542 pas de remplissage

    rebonjour,
    je suis trés etonné quand vous me dites avoir bidouillé dans un boitier gris situé sur le robinet car ceci est l'electrovanne aquastop et tous les g542 en sont équipés il est possible que lors d'une intervention précédente une personne trés inspiré est supprimé le mécanisme de flotteur qui lui devrait être présent toutefois (à moins qu'il est supprimé et les fils schuntés) suivait ma procedure d'alimentation en direct de cet electrovanne avant de vous attaquer au passage de fil de la contreporte
    vous ne pouvez pas manquer le contact de sécurité il suffit de coucher le lv sur le dos
    et de déposer la plaque metalique de fond il est fixé dessus le flotteur en polystiréne fait 10 cm de diam
    a+ cordialement mic33

  11. #8
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    certainement mal expliqué car je parlais du tuyau arrivée d'eau dans lave vaisselle , il y a un mecanisme avec alimentation 2 fils certainement du 220v , j'ai démonté la piéce qui je crois être une électro vanne 4 petites vis .
    par contre j'ai investigué pour les fils derriére porte , pas de court circuit.
    Suite à l'idée du CC , j'ai regardé plus minutieusement et j'ai remarqué qu'un genre de gros condensateur avec plusieurs fils fuit , une matiére molle s'en échappe; de plus un des fils améne si je ne me trompe pas à l'électrovanne. donc je soupçonne que c'est l'élément qui a produit la fumée et l'odeur. savez vous ce que c'est exactement?
    MASCHINE FUNK ENTSTORFILTER 0,24 uF + 2x0,0.15 uF XY ....
    Merci

  12. #9
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    c'est un filtre anti parasite pour l'instant supprimez le tout simplement et refaites un essais
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    mais il y a au moins 4 ou 5 fils raccordés dessus. Je laisse les fils en air?

  14. #11
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    j'ai oublié de vous dire que ce que vous devez garder c'est uniquement les fils d'alimentation marron et bleu et les connecter sur les correspondants de la machine mais ce qui me surprend c'est que le differenciel n'ai pas déclenché
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #12
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    n,e pourriez vous pas faire une photo de la pièce avec ses fils
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. Publicité
  17. #13
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    je dois m'absenter mais je ferais la photo en rentrant
    merci
    A+

  18. #14
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    maintenez aussi la terre vert jaune
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #15
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    Ci-dessous la photo du composant qui a à priori rendu l'âme , on aperçoit bien le sointement et il y a 6 fils de connecter

  20. #16
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G542 pas de remplissage

    re:
    l'ennui c'est que je ne les vie pas tous
    ce qui est sur c'est que les 2 bleus iront ensemble ensuite j'en voie un noir mais reste un vert blanc mais pas les 2 manquants cela est pourtant nécessaire
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #17
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    voilà c'est un peu plus lisible , il y a 1 fil marron et 1 bleu intégrer au composant qui viennent à priori de l'alim 220 + 2 fils bleu + 1 fil blanc vert+ 1 fil noir.
    http://img398.imageshack.us/img398/1351/condomv4eq.jpg
    Images attachées Images attachées  

  22. #18
    mic33

    Re : panne lave vaisselle miele G542 pas de remplissage

    bonsoir,
    à part le fil de masse que vous isolez les bleus ensembles et les autres couleurs ensembles ce branchement uniquement provisoire car il faudra remplacer le filtre anti-parasite
    cordialement mic33

  23. Publicité
  24. #19
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    Bonjour,
    Y a-t-il un risque si mauvaise connexion entre les fils?
    Si je veux tester l'électrovanne , je peux alimenter directement en 220 les deux broches?
    car hier en tapotant sur l'électrovanne ça a permis d'effectuer un remplissage sur un prog ensuite noveau blocage de l'arrivée d'eau.
    concernant le contact de sécurité je n'ai pas trouvé où il se trouve si je vous envoie une photo pouvez vous m'aider à l'identifier?
    merci encore
    A

  25. #20
    mic33

    Re : panne lave vaisselle miele G542 pas de remplissage

    bonjour,
    pour supprimer temporairement le filtre antiparasite qui est explosé aucun problème je vous suggère de le remplacer par la suite car en temps que technicien agréé miele je ne peux faire autrement mais sur ce type de chassis cela n'a guère d'importance
    bien entendu si vous avez repéré le connecteur qui alimente l'electrovanne d'aquastop vous pouvez l'alimenter en direct pour essai quand vous le souhaitez faites plusieurs essais trés court de prise d' eau . L'eau doit rentrer en quantité suffisante car sur ce chassis ce programme est chronométrique et la quantité d'eau détenue dans la cuve en dépend
    cordialement mic33

  26. #21
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    merci,
    concernant l'electrovanne aquastop , elle est placée dans la machine en bas juste au niveau du tuyau d'arrivée d'eau qui alimente la machine. Il n'y a pas d'electrovanne aquastop au niveau robinet extérieur d'alimentation , il y a simplement le tuyau d'eau.
    par contre sur le condo anti parasitage , il y a deux fils intégrés qui vont au niveau de l'alim 220 V, donc cela je ne peux pas les raccorder en direct ; de plus il y en a un marron et un bleu, c'a fait penser à la phase et au neutre. donc cela je les laisse en l'air?
    encore merci de votre aide
    portos317

  27. #22
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    test electro vanne fait pas en panne car fonctionne à chaque mise sous tension
    shintage condo fait mais lorsque je débranche les fils marron et bleu intégré au condo venant deux 220 V du lave vaisselle pas d'alim à priori du LV car aucun voyant allumé lorsque je choisis un prog.
    je vais changé le condo, attente au moins lundi si dispo dans magasin. Ensuite , je verrais
    merci
    portos17

  28. #23
    Fabrizio

    Re : panne lave vaisselle miele G542 pas de remplissage

    Salut...

    Tu peux tester ton appareil sans ce filtre.. les fil marron et bleu du doit les connecteur au fils qui sorte de ce filtre..

    peut tu faire un photo du bas du filtre il y a un schéma électrique.. ceci permettra de savoir ou connecter ces fils.. (A priori le bleu intégré tu peut le connecté directement sur l'autre bleu... pour le marron faut fois le schéma... mais tu a certainement un autre fils )

    Le dernier fils est à mon avis la mise à terre du filtre..

    Ciao,

    Fabrizio

  29. #24
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    la photo qui est en page 1 correspond au filtre, mais c'est pas évident avec le flash il y a un reflet sur le composant. j'essaierai de refaire une photo, mais je dois m'absenter
    a+
    portos317

  30. Publicité
  31. #25
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    bonjour
    J'ai commandé le filtre et on m'annonce un prix de 80 € donc pour un composant miele qui à priori regroupe plusieurs condos anti parasitage. n'est ce pas cher?
    Cdlt
    Portos317

  32. #26
    portos317

    Re : panne lave vaisselle miele G542 pas de remplissage

    Bonsoir
    condo antiparasitage changé et tout refonctionne. J'ai pas tout compris pourquoi ce composant peut bloquer l'ouverture de l'electrovanne d'arrivée d'eau, mais le principal c'est que ça fonctionne
    Cdlt et merci pour l'aide
    portos31

  33. #27
    nessie57

    Re : panne lave vaisselle miele G646SC

    SOS panne VIDANGE lave vaisselle miele G646SC

    --------------------------------------------------------------------------------

    bonjour,
    Je suis en panne avec mon lave-vaisselle MIELE G646SC.
    détail de la panne :
    Lors de l'utilisation il s'est arrêté avec de l'eau à l'intérieur et le voyant vidange s'allume puis plus rien.
    QUI PEUT ME DONNER LA SOLUTION POUR LE DEPANNAGE.
    mille merci d'avance.

  34. #28
    richard 31
    Modérateur

    Re : panne lave vaisselle miele G646SC

    bonjour,
    sous le filtre a gauche vous avez une volute ronde tenue par un cavalier métallique, qu'il suffit de rabattre sur le coté,
    cela vous donne accès a la turbine de la pompe de vidange, et enlever ainsi ce qui l'empêche de tourner,
    il vous faut vidanger manuellement la cuve avant cela pour mieux localiser l'ensemble
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  35. #29
    noynoy66

    Talking Re : panne lave vaisselle miele G542 pas de remplissage

    Bonjour, j'ai les mêmes symtomes et la cause que je crois avoir trouvé est tout autre:
    La bague cyclam entre moteur et pome fuit et remplit le carter sous le LV. le détecteur de fuites met alors en route la pompe de vidange. Comme celle ci vide la cuve et pas le carter l'anomalie perdure et la pompe continue et le remplissage ne se fait plus.
    Si je vide à l'éponge ( alimentation électrique débranchée, bien sur) le carter le LV repart pour un lavage. Et peu à peu le carter se remplit et on recommence....
    Pensez et savez où je pourrais trouver une garniture cyclam ou douis je envisager le remplacement de toute la pompe ???
    en vous remerciant

  36. #30
    christin

    Re : panne lave vaisselle miele G646SC

    Bonjour,

    J'ai un problème avec un g646+.

    Il ya plusieurs j'ai trouvé de l'eau sur le sol autour de lave vaisselle. Je me suis aperçu que le tuyau de vidange était sectionné au niveau de la machine. L'eau venait de l'évier vers la machine.

    N'ayant pas de tuyau de rechange j'ai provisoirement mis du ruban adhésif.

    Nous avons éssayé de mettre en marche l'appareil le voyant départ clignotait et la machine faissait un léger bruit même avec le selecteur sur "arrêt".
    En lançant le programme même bruit et au bout de qques secondes le voyant rouge de "entrée/vidange" s'est mis à clignoter.

    D'où cela peut venir ? depuis j'ai changé le tuyau de vidange j'ai tenté à nouveau de démarrer la machine. Elle partait bien. elle semblait prendre l'eau puis voyant rouge s'est mis à clignoter fixe. Je sais qu'il faut réinitialiser la machine! Pouvez vous m'aider ? On m'a dit qu'il faller enlever l'eau restante dans la machine pour que la sonde puis se réinitialiser. Est ce que cela ne pourrait-il pas venir de l'aquastop ?
    Dernière modification par christin ; 17/04/2008 à 17h43.

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] Pas de remplissage lave-vaisselle ASL 483
    Par H@mlet dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/04/2007, 20h13
  2. [Blanc] Lave Vaisselle Miele G675SC pb remplissage
    Par bodensee dans le forum Dépannage
    Réponses: 11
    Dernier message: 01/04/2007, 16h01
  3. pas de remplissage lave vaisselle vedette ligne atoll 588
    Par marcow dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/03/2006, 21h14
  4. Pb Lave Vaisselle Miele G542
    Par portos317 dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/11/2005, 12h23
  5. Panne lave vaiselle Miele G542
    Par portos317 dans le forum Dépannage
    Réponses: 6
    Dernier message: 13/06/2005, 16h20
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...