Discussion fermée
Affichage des résultats 1 à 25 sur 25

Au secours lave vaisselle prend pas l'eau



  1. #1
    ayamme

    Unhappy Au secours lave vaisselle prend pas l'eau


    ------

    Bonjour,
    j'ai un LV ZANUSSI qui fonctionnait très bien.
    Subitement, il ne prend plus l'eau. Le cycle commence normalement (je pense) puis il y a un bruit de vidange et puis plus rien !
    J'ai essayé de mettre de l'eau moi même en ouvrant la porte le LV fonctionne parfaitement (lavage, chauffe, vidange) mais quand il faut reprendre l'eau IL SE STOPPE . Bref, j'ai ouvert (bien difficilement) et là maintenant que le LV est couché dans la cuisine, je fais quoi

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    bonsoir
    donnez la reference de votre lv
    elle est sur la plaque signaletique sur le montant interieur de la porte
    a+ bret35

  4. #3
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    allo !!!??? La Terre ???? Ici la Lune !!!
    Y a pas quelqu'un qui a une idée

  5. #4
    ayamme

    Red face Re : Au secours lave vaisselle prend pas l'eau

    Alors c'est un ZANUSSI DW474

  6. A voir en vidéo sur Futura
  7. #5
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    AH en ouvrant la porte du LV il y a une petite inscription tout en haut : D9000
    et c'est tout

  8. #6
    bret35
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    re
    une fois la vidange faite en debut de programme,entendez vous un petit bourdonnement au niveau du tuyau d'arrivée d'eau a l'arriere du lv
    a+ bret35

  9. Publicité
  10. #7
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    il semble que oui j'entend un petit bruit qui m'a laissé croire que LV demande de l'eau

  11. #8
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    bon je vais essayer de mettre une photo
    Images attachées Images attachées  

  12. #9
    bret35
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    Citation Envoyé par ayamme Voir le message
    il semble que oui j'entend un petit bruit qui m'a laissé croire que LV demande de l'eau
    re
    avez vous deja controlé si votre robinet n'est pas bouché (car si c'est un auto perceur cela est frequent) sinon demontez l'electrovanne (là ou est branché votre tuyau d'arrivée d'eau et la nettoyer °
    a+ bret35

  13. #10
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    merci Bret35 pour tes réponses
    J'ai effectivement monté un auto perceur quand j'ai installé le LV mais quand je l'ouvre tout seul (quand il est pas branché au LV) il coule et je me suis même fait douchée!
    Maintenant comment on nettoie l'electrovanne ?

  14. #11
    bret35
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    re
    debrancher tous les tuyaux qui sont connectés dessus et enlever l'eau en la secouant et rebrancher le tout et faire un essais
    a+ bret35

  15. #12
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    merci bret35, j'essaie de tout débrancher, a+

  16. Publicité
  17. #13
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau


    j'arrive pas enlever le gros tuyau gris, on dirais qu'il est collé, pourtant, j'ai enlevé le serre

  18. #14
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    bon, j'ai toujours pas pu enlever le tuyau gris mais le petit rouge transparent oui
    J'ai tapé un peu sur l'electrovanne pour enlevé l'eau j'ai soufflé dans les orifices et je vais remonté le tout
    maintenant comment je fais pour savoir si il y a un aquastop ???

  19. #15
    ayamme

    Angry Re : Au secours lave vaisselle prend pas l'eau


    après avoir démonté, puis remonté le tout (sauf la plaque sur le côté gauche) j'ai branché :
    bruit de vidange au début, on entend une sorte de vibration
    le bouton de programme tourne tout seul
    on entend un gros bruit et toujours pas d'eau nul part
    je commence à désespérer

  20. #16
    ayamme

    Unhappy Re : Au secours lave vaisselle prend pas l'eau


    bon je laisse tomber pour cet apres midi, les enfants vont rentrer mais s'il vous plait quelqu'un donnez moi d'autres indices, d'autres pistes
    Je suis

  21. #17
    bret35
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    re
    verifiez la valeur de l'electrovanne avec un multimetre en position ohmetre a+ bret35

  22. #18
    ayamme

    Red face Re : Au secours lave vaisselle prend pas l'eau

    merci bret35
    des lundi je recommence les manips
    mais dis moi quelle doit-être la valeur "normale" de l'electrovanne
    A + (lundi)

  23. Publicité
  24. #19
    sullix

    Re : Au secours lave vaisselle prend pas l'eau

    Une autre piste :

    J'ai eu ce genre de pb sur un Miele. En fait il ne prennais pas l'eau car il se mettait en sécurité (flotteur) à cause d'une fuite sur la pompe.

    Il n'y a pas de fuite dessous ?

  25. #20
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    bonjour sullix.
    je n'ai pas de fuite d'eau, en tout cas pas sous le LV
    En écoutant les bruits, j'ai vraiment l'impression que l'eau ne "peut" pas entrer dans la petite plaque en plastique transparent, je crois que c'est le petit "serpentin".
    mais où donc se trouve ce flotteur ?

  26. #21
    PEPIN45
    Invité

    Re : Au secours lave vaisselle prend pas l'eau

    bonsoir
    quelle est la valeur de l'electrovanne(cosse débranchée afin de ne pas faussée le résultat)

  27. #22
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau


    euh je suis pas encore allé cherché le multimètre
    mais bon il suffit d'y aller
    Merci encore pour votre aide
    a+

  28. #23
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau

    bonjour à tous
    ça y est j'ai enfin le multimètre, mais voilà, je ne comprends pas ce qu'il me dit :
    J'ai débranché les cosses de l'électrovanne et mesuré (position ohm) et je lis "400.00" avec le 4 qui clignote ! et c'est la même valeur quand je ne met pas le multimétre,



  29. #24
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau


    coucou
    quelqu'un peut-il me dire si mon electrovanne est normale
    elle est quand même bizarre cette valeur !
    j'ai de GROS doutes

  30. Publicité
  31. #25
    ayamme

    Re : Au secours lave vaisselle prend pas l'eau



    Bon, j'ai été regardé par-ci par là sur le net et apparemment la résistance de mon électrovanne est infinie, donc elle est HS. il ne me reste plus qu'à en trouver une autre!

Discussions similaires

  1. [Blanc] Lave vaisselle ne prend plus l'eau
    Par Schwarzy dans le forum Dépannage
    Réponses: 41
    Dernier message: 09/09/2009, 18h40
  2. [Blanc] Lave vaisselle SIEMENS ne prend pas l'eau
    Par LL76 dans le forum Dépannage
    Réponses: 18
    Dernier message: 15/08/2008, 18h07
  3. [Blanc] Lave vaisselle SIEMENS S9G51S ne prend pas l'eau
    Par lolo1966 dans le forum Dépannage
    Réponses: 6
    Dernier message: 04/02/2008, 22h59
  4. mon lave vaisselle ne prend pas l'eau
    Par nico35 dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/06/2006, 09h56
  5. lave-vaisselle prend pas l'eau
    Par liza-jimmy dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/01/2006, 19h53
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...