Discussion fermée
Affichage des résultats 1 à 2 sur 2

Chaudière Viessman Vitopend 100 : petite fuite, eau noirâtre



  1. #1
    fhidvegi

    Chaudière Viessman Vitopend 100 : petite fuite, eau noirâtre


    ------

    Bonsoir,

    Je lis une discussion sur le forum http://forums.futura-sciences.com/de...ml#post3314152 et j'ai un problème similaire. Depuis quelques jours ma chaudière Viessman Vitopend 100 fait du bruit et aujourd'hui je constate un petit jet d'eau noirâtre sur le mur en dessous de la chaudière (voir photos jointes). Je pense que c'est lié au chauffage et pas à l'eau chaude ECS !(robinets). Comme je n'y connais rien, je ne sais pas ce que je dois faire (à part trouver un chauffagiste en urgence, bien sûr).

    Est-ce grave d'après vous ? J'ai mis le chauffage en mode veille en attendant car je ne sais pas si je peux le laisser tourner avec ce problème. Qu'en pensez-vous ?

    D'avance merci

    Franck

    -----
    Images attachées Images attachées

  2. #2
    Papy Octet

    Re : Chaudière Viessman Vitopend 100 : petite fuite, eau noirâtre

    Bonjour fhidvegi,

    Un permier contrôle serait de purger ton installation car le fait d'avoir de l'air dans le circuit de chauffage peut faire monter très fortement la pression dedans.
    L'air se dilate bien plus que l'eau lorsqu'il est chauffé par l'eau du circuit.

    Quand tu auras purgé ton circuit, vérifie si le niveau est toujours bon à froid. Ajoute un peu d'eau si nécessaire.

    L'apparition de bulle d'air dans le circuit de chauffage est normal : l'eau bout quand elle se trouve dans la partie du serpentin qui est en contact avec la flamme du brûleur.

    A+

    PS. La couleur de l'eau : c'est normal elle cuit en permanence dans la canalisation. C'est le calcaire qui est contenu dans l'eau et qui a cuit qui lui donne cette couleur.
    Là, aucun problème, donc. Ne pas remplacer l'eau par de la nouvelle. C'est inutile et déconseillé car tu ferais entrer plus de calcaire dans le circuit.
    Dernière modification par Papy Octet ; 19/12/2010 à 07h58. Motif: Ajour remarque sur purge et ajout PS en fin de message.
    Cogito ergo sum !

Discussions similaires

  1. [Thermique] Chaudière Viessman Vitopend 100 : fuite
    Par Paul_Hewson dans le forum Dépannage
    Réponses: 6
    Dernier message: 19/11/2010, 19h25
  2. [Blanc] Chaudière Viessman Vitopend 100 : pression à zéro ? [résolu]
    Par MADABOA dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/09/2010, 19h37
  3. [Thermique] Panne eau Eau Chaude VITOPEND 100-W
    Par untold dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/09/2010, 16h55
  4. [Thermique] Chaudière Viessman Vitopend 100 : ECS mais pas de chauffage !
    Par max5959 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/05/2009, 10h19
  5. [Thermique] Perte de pression ECS chaudière Viessman Vitopend 100
    Par frob dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/08/2008, 16h52
Découvrez nos comparatifs produits sur l'univers de la maison