Discussion fermée
Affichage des résultats 1 à 9 sur 9

Chauffe-eau électrique Atlantic 150l : eau froide ?[résolu]



  1. #1
    sirius2

    Chauffe-eau électrique Atlantic 150l : eau froide ?[résolu]

    Bonjour;
    J ai recemment defait et remis les fusible de mon "panneau electrique"je voulais regarder par curiosité..(je sais c est un vilain defaut)et depuis (1 ou 2 jours)mon chauffe eau ne donne que de l eau a peine tiede.Je precise que j avais laissé un fusible (apparement celui du chauffe eau)hors de son emplacement pendant quelques heures et que je m en suis apercu quand j ai commencé a avoir de l eau froide ce qui n est pas arrivé de suite (j imagine que ca a pris le temps qu il se vide)
    si quelqu un a une piste je suis preneur (et novice en la matiere comme vous pouvez le constater..)
    Ps.les fusibles sont remis au bon emplacement et je ne pense pas qu il ai "cramé"
    Merci

    -----


  2. Publicité
  3. #2
    sirius2

    Re : Eau froide .chauffe eau

    euh...excuser mon erreur c est un ballon d eau chaude electrique et non un chauffe eau (quel touriste)
    La Terre a ses limites, mais la bêtise humaine est infinie.(Flaubert)

  4. #3
    TDR125

    Re : Eau froide .chauffe eau

    Bonjour

    Quelle est la capacité de votre ballon ou chauffe eau ? Combien de temps le fusible a t'il été coupé .
    Peut être lui laisser le temps de réchauffer l'eau du ballon

    Normalement tout devrait rentrer dans l'ordre

    Cordialement
    Dans la vie deux mots vous ouvrirons beaucoup de portes : poussez et tirez ....

  5. #4
    sirius2

    Re : Eau froide .chauffe eau

    Slt TDR,
    la capacite du ballon (je sais je sais ) est de 150 L(marque atlantic) et le fusible (a la reflexion) a bien du etre enlevé une dizaine d heures mais c etait il y a deux jours.(je consomme pas beaucoup)...
    Alors bon je sais pas je vais prendre encore une ou deux douches froides et je verrais bien...en tout cas ca reveille.
    Ps:rien a voir mais moi c est YBR125 (rapport a ton pseudo..)

    Merci encore

  6. #5
    TDR125

    Re : Eau froide .chauffe eau

    Bonjour

    As tu un multimètre ? Il faut dans ce cas effectuer quelques mesures si tu te sens capable !

    a+
    Dans la vie deux mots vous ouvrirons beaucoup de portes : poussez et tirez ....

  7. A voir en vidéo sur Futura
  8. #6
    sirius2

    Re : Eau froide .chauffe eau

    a non pas de multimetre..par contre je viens de remarquer que le voyant (comme sur l image du lien n est plus allumé)
    http://www.ozafaire.fr/cumulus-chauf...sur-socle.html (le boitier bleu)
    La Terre a ses limites, mais la bêtise humaine est infinie.(Flaubert)

  9. Publicité
  10. #7
    sirius2

    Re : Eau froide .chauffe eau

    je viens egalement de vérifier les fusibles et le fusible du ballon était de 2A au lieu de 10A (inscrit en haut de son emplacement).Alors j en ai mis un de 10A je vais voir si ca change quelque chose.Le souci c est que le 2A ne correspond apparement a rien de mon tableau electique;je ne sais meme pas ce qu il fait la.....mystere...
    La Terre a ses limites, mais la bêtise humaine est infinie.(Flaubert)

  11. #8
    TDR125

    Re : Eau froide .chauffe eau

    C'est le fusible de la protection bobine du contacteur J/N .

    Regarde si ce contacteur est en position auto ou marche forcée ou arrêt (0 ou 1 ou auto)

    Par contre tu dois avoir un fusible de 16A voire 20A qui protège ton cumulus

    Essaie de mettre ton contacteur sur marche forcée et regarde si ton cumulus s'allume et aprés on avise
    Dans la vie deux mots vous ouvrirons beaucoup de portes : poussez et tirez ....

  12. #9
    sirius2

    Re : Chauffe-eau électrique Atlantic 150l : eau froide ?

    Re...
    bon je crois que j ai trouvé "l interrupteur"pour mettre en marche forcée (tout a droite des fusibles)et apres quelques temps en orange le voyant est repassé au vert (j ai remis le 2A en place aussi)donc c est cool j ai de l eau chaude deja ()
    Maintenant je me demande si je dois le remettre en position auto (j ai aucune info pres de l interrupteur marche forcée mais par deduction je crois voir maintenant)et attendre les heures creuses pour etre sur que c est ca...D apres ce que j ai lu sur divers sites ca devrait etre ca ...(?)

    En tout cas un grand merci pour ton aide TDR je sais pas comment j aurais fait a part en appelant le plombier mais bon....(au moins il aurait rigolé lui)

    merci encore et a charge de revanche
    +

Sur le même thème :

Discussions similaires

  1. [Divers] Chauffe-eau électrique : fuite arrivée eau froide du GS ! [résolu]
    Par madonne dans le forum Dépannage
    Réponses: 13
    Dernier message: 01/12/2010, 16h57
  2. [Thermique] Chauffe-eau électrique Atlantic : plus d'ECS. [résolu]
    Par matshow dans le forum Dépannage
    Réponses: 9
    Dernier message: 04/02/2009, 22h39
  3. [Thermique] Chauffe-eau électrique Fleck 150l : thermostat remplacé non garanti.
    Par marieclaire dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/01/2009, 19h37
  4. [Thermique] Chauffe-eau électrique Thermor : eau froide échauffement des fils. [résolu]
    Par rs1passion dans le forum Dépannage
    Réponses: 16
    Dernier message: 29/12/2008, 09h49
  5. [Divers] Chauffe eau électrique Atlantic fuit [résolu]
    Par romudlabal dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/08/2008, 18h12