Discussion fermée
Affichage des résultats 1 à 10 sur 10

Chauffe-eau électrique Atlantic : plus d'ECS. [résolu]



  1. #1
    matshow

    Chauffe-eau électrique Atlantic : plus d'ECS. [résolu]


    ------

    bonjour,
    j'ai un pb avec mon cumulus. Ce matin j'ai voulu donner le bain à mon fils mais pas d'eau chaude. Pourtant ya une led verte sur le capot qui indique que tout est ok. je l'ai tout de même mis en marche forcée pour avoir un peu d'eau chaude. Est ce que quelqu'un a une idée du pb ? merci

    -----

  2. Publicité
  3. #2
    bat0210

    Re : problème cumulus atlantic

    bonjour ,

    en le mettant en marche forcée l eau chauffe ? si oui alors c est probablement le contacteur hc/hp qui doit etre hs. a quel heure votre compteur passe en hc ? et ce qu avant tout marchait comme il se doit.
    a+

  4. #3
    spoltibrun
    Invité

    Re : problème cumulus atlantic

    Bonjour , la lumière verte indique seulement que la protection aci est en route et que le cumulus reçoit le courant
    Cela ne veut pas dire que le thermostat ou la résistance soient ok

  5. #4
    matshow

    Re : problème cumulus atlantic

    Citation Envoyé par bat0210 Voir le message
    bonjour ,

    en le mettant en marche forcée l eau chauffe ? si oui alors c est probablement le contacteur hc/hp qui doit etre hs. a quel heure votre compteur passe en hc ? et ce qu avant tout marchait comme il se doit.
    a+
    bonjour
    je n'ai pas pu vs répondre plus tôt, désolés j ai aussi un pb de pc.(décidemment pas de chance)
    il marchait très bien jusqu à présent et en marche forcée ya de l'eau chaude. Aujourd'hui y en a encore. Elle est chaude mais pas autant que d'habitude. je pense que c'est l'eau qu'il reste du réservoir.

  6. #5
    matshow

    Re : problème cumulus atlantic

    Citation Envoyé par spoltibrun Voir le message
    Bonjour , la lumière verte indique seulement que la protection aci est en route et que le cumulus reçoit le courant
    Cela ne veut pas dire que le thermostat ou la résistance soient ok
    bonjour
    je n'ai pas pu vs répondre plus tôt, désolés j ai aussi un pb de pc.(décidemment pas de chance)
    a ok d'accord
    il marchait très bien jusqu à présent et en marche forcée ya de l'eau chaude. Aujourd'hui y en a encore. Elle est chaude mais pas autant que d'habitude. je pense que c'est l'eau qu'il reste du réservoir. Je pense que je vais devoir faire appel à un réparateur alors.
    merci

  7. A voir en vidéo sur Futura
  8. #6
    goel22

    Re : Chauffe-eau électrique Atlantic : plus d'ECS.

    Bonjour,
    Donc, il chauffe en marche forcée ? Dans ce cas ce n'est pas le CE.
    Si c'est la premiére fois que ça arrive c'est soit:
    Le contacteur J/N qui est HS.
    EDF qui a eu des problèmes suite à la tempête, si c'est le cas, pour demain tout rentrera dans l'ordre.
    Tenez nous au courant.

  9. Publicité
  10. #7
    matshow

    Re : Chauffe-eau électrique Atlantic : plus d'ECS.

    bonjour,
    merci pour la réponse je vais attendre demain alors et le mettre en marche forcée pour avoir de l eau chaude ce soir et demain matin. mais le soucis en le mettant en force, je saurais pas s'il a fonctionné cette nuit.

  11. #8
    Cram 64

    Re : Chauffe-eau électrique Atlantic : plus d'ECS.

    Bonjour à tous,

    Si justement en le mettant en "Marche Forcée" tu dois le retrouver en "Automatique" demain matin si ce n'est pas le cas tu as bien un problème de signal EDF ou de contacteur défaillant. As-tu vérifié que la protection du contacteur en principe 2A donnait bien le 230 V en sortie ?

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  12. #9
    matshow

    Thumbs up Re : Chauffe-eau électrique Atlantic : plus d'ECS.

    salut,
    merci à tous pour votre aide, problème résolu. C'était bien un problème de signal d'edf, tout est rentré dans l'ordre
    Encore merci et excusez moi pour cette réponse tardive mais j'avais un pb de pc.
    a+

  13. #10
    Cram 64

    Re : Chauffe-eau électrique Atlantic : plus d'ECS.

    Bonsoir à tous,

    Merci pour ce retour, je clos le fil résolu.

    Amicalement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Sur le même thème :

Discussions similaires

  1. Réponses: 7
    Dernier message: 18/01/2009, 22h09
  2. [Thermique] Chauffe-eau électrique neuf : ne produit pas d'ECS.. [résolu]
    Par catherine98 dans le forum Dépannage
    Réponses: 33
    Dernier message: 07/01/2009, 11h42
  3. [Divers] Chauffe eau électrique Atlantic fuit [résolu]
    Par romudlabal dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/08/2008, 19h12
  4. [Thermique] Chauffe-eau électrique : plus d'ECS
    Par marynette dans le forum Dépannage
    Réponses: 12
    Dernier message: 23/07/2008, 23h15
  5. [Thermique] Plus d'ECS chauffe-eau Atlantic 300L
    Par gedeon72 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/05/2008, 12h22
Découvrez nos comparatifs produits sur l'univers de la maison