Discussion fermée
Affichage des résultats 1 à 3 sur 3

Chauffe-eau 150l De Dietrich ACI Electronic : ne chauffe plus ?



  1. #1
    censeau

    Chauffe-eau 150l De Dietrich ACI Electronic : ne chauffe plus ?

    Bonjour,

    J'ai un cumulus 150l De dietrich ACI electronic depuis 3 ans. J'ai un problème avec. Il ne chauffe plus. J'ai vérifié les plages horaires EDF: tout est OK? Dans la notice d'utilisation il est marqué de vérifier régulièrement que le voyant vert clignote. Depuis l'installation le voyant reste en permanence allumé: il ne clignote pas....
    Qui peut m'aider

    Merci d'avance. Cordialement

    -----


  2. #2
    michelduc

    Re : Chauffe-eau 150l De Dietrich ACI Electronic : ne chauffe plus ?

    bonjour,
    depuis 3 ans, avez vous deja fait un detartrage? il doit y avoir un systeme de securité qui bloque le chauffage . le mieux serait de faire des photos de l'ensemble afin de vous guider au mieux
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  3. #3
    cosak

    Re : Chauffe-eau 150l De Dietrich ACI Electronic : ne chauffe plus ?

    Bonsoir,
    le fait que le voyant vert reste fixe ne peut pas empêcher le chauffage de l'eau, c'est le système ACI (anti-corrosion) il doit bien sûr clignoter mais n'influence en rien le chauffage de l'eau.
    A+
    Il y a toujours un être pour pallier nos manques, encore faut-il le trouver!

Discussions similaires

  1. [Thermique] Chauffe-eau De Dietrich ACI Stéatite 150l : passage en HC aléatoire !
    Par censeau dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/08/2011, 18h16
  2. [Thermique] Chauffe-eau électriqe De Dietrich 150l
    Par lamartine2011 dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/06/2011, 16h23
  3. [Thermique] Chauffe-eau De Dietrich 300L avec système ACI : plus d'ECS ?
    Par sergelaur dans le forum Dépannage
    Réponses: 4
    Dernier message: 13/05/2011, 16h24
  4. [Thermique] Chauffe-eau De dietrich, témoin ACI éteint
    Par Liquidsoul dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/09/2010, 17h55
  5. [Thermique] Chauffe-eau électrique De Dietrich 300 L-ACI : fuit !
    Par narita dans le forum Dépannage
    Réponses: 7
    Dernier message: 03/02/2010, 11h50