Discussion fermée
Affichage des résultats 1 à 4 sur 4

LL Miele G656SG : ne fonctionne plus !



  1. #1
    evadomarch

    LL Miele G656SG : ne fonctionne plus !


    ------

    bonjour,
    je suis nouvelle sur le forum et demande votre indulgence!
    mon lave vaisselle acheté en 1998 MIELE G 656 SG dysfonctionne .Normalement ,on appuie sur marche-arret,on selectionne le programme en tournant le programmateur,puis on appuie sur depart (ou bien on selectioone un depart differe ) et alors seulement,le lv se met en marche :court bruit de pompe,puis prise d'eau,puis déroulement programme.
    Hier,il a fonctionné parfaitement et ce matin :
    j'appuie sur marche,la diode depart s'éclaire et le bruit de pompe se met en marche sans que j'appuie sur départ et cela continue même si je tourne le programm ateur sur arret .La seule façon d'arreter le bruit,est d'appuyer sur marche arret .Il n'y a pas de prise d'eau ni aucun autre fonctionnement
    J'ai consulté le mode d'emploi et des forums de dépannage une partie de la nuit sans trouver de réponse .
    Merci à qui pourra m'éclairer

    -----

  2. #2
    richard 31

    Re : mon lave vaisselle miele G656SG ne fonctionne plus

    bonjour,
    cela laisse présager une fuite,
    il vous faut déposer la plaque sous le lv et voir si humide ensuite chercher pourquoi cette fuite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    skylab21

    Re : mon lave vaisselle miele G656SG ne fonctionne plus

    bonjour, ce lave vaisselle a environ 13 ans , faite comme vous dit richard que je salut au passage vérifier en premier la pompe de vidange et la pompe de cyclage , voila @ plus de jc
    cordialement jean-claude

  4. #4
    skylab21

    Re : mon lave vaisselle miele G656SG ne fonctionne plus

    pompe de cyclage l-v miele.jpgçi joint une photo de la pompe de cyclage
    cordialement jean-claude

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Blanc] LV Miele g580sc : ne fonctionne plus !
    Par ae58 dans le forum Dépannage
    Réponses: 2
    Dernier message: 24/07/2011, 19h38
  2. [Blanc] LV Miele 676 SC seul le prélavage fonctionne !
    Par brico7 dans le forum Dépannage
    Réponses: 6
    Dernier message: 02/05/2010, 22h09
  3. Réponses: 3
    Dernier message: 03/02/2008, 17h31
  4. Réponses: 1
    Dernier message: 20/01/2008, 09h25
  5. [Blanc] miele w799 ne fonctionne plus[résolu]
    Par fredpom21 dans le forum Dépannage
    Réponses: 24
    Dernier message: 05/02/2007, 22h21
Découvrez nos comparatifs produits sur l'univers de la maison