Discussion fermée
Affichage des résultats 1 à 8 sur 8

Gaufrier ne chauffe plus

  1. #1
    Eataine

    Gaufrier ne chauffe plus

    Bonjour

    Je dispose d'un gaufrier tefal, mais celui-ci ne chauffe plus.

    J'ai testé les 2 résistances, chacune indique 38 ohm. Les deux en séries me donnent 76 ohm. Je ne pense donc pas que la panne vienne de là (si mes souvenirs sont bons R= U²/P = +/- 70 ohm)

    Le thermostat, à température ambiante, laisse bien passer le courant entre ses deux bornes. Là non plus, je ne pense pas qu'il y ait de soucis.

    Les deux interrupteurs de sécurité, empêchant le fonctionnement en l'absence des plaques fonctionnent et laissent passer le courant lorsque les plaques sont en place.

    Visiblement, tout fonctionne... mais il ne chauffe pas.

    Une idée?


    Merci

    -----


  2. Publicité
  3. #2
    trebor

    Re : Gaufrier ne chauffe plus

    Bonsoir,
    Il y a probablement un fusible thermique qui a claqué un modèle genre à ceci sauf la couleur > http://images.forum-auto.com/mesimag...1/Fus%20Th.jpg
    Ou un klixon > http://www.google.be/search?tbm=isch...iw=888&bih=495
    Si à l’ohmmètre il n'est pas coupé, contrôlez le câble et la fiche de raccordement au secteur 230 VAC

    A+
    Dernière modification par trebor ; 22/01/2012 à 21h39.
    il vaut mieux supprimer la cause que ses effets

  4. #3
    Eataine

    Re : Gaufrier ne chauffe plus

    Bonjour, merci de votre réponse et désolé de n'avoir pas répondu plus vite.

    Il y a en effet un fusible thermique, mais il était tellement bien caché sous un tube isolant que j'ai pratiquement démonté mon gaufrier pièce par pièce.

    Voici ce qui est indiqué sur ce fusible:

    SHENG PING
    SPF 224
    TF 227°C
    10A 250V
    0 5 7

    J'imagine que TF représente la température de fusion (ici 227°C)

    J'ai trouvé ce modèle chez Conrad:
    http://www.conrad.fr/fusible_thermiq...724#descriptif

    Pensez-vous qu'il puisse convenir?

    Merci de votre aide.

  5. #4
    trebor

    Re : Gaufrier ne chauffe plus

    Bonsoir,
    Si la résistance chauffante n'est pas en court-circuit, car sinon le nouveau fusible va sauter de suite.

    Pour la fixation du fusible, vous ne pouvez pas le souder, car il est serti et non soudable et je ne pense pas que vous pourrez le remplacer vous même.

    Vous devriez voir un réparateur près de chez vous pour qu'il puisse remplacer ce fusible serti aux câbles électrique.

    Bonne soirée
    il vaut mieux supprimer la cause que ses effets

  6. #5
    skylab21

    Re : Gaufrier ne chauffe plus

    bonjour , le 52430 2-62 convient a votre gaufrier pas de problème, mais il ne faut pas le souder comme dit plus haut par trebor que je salut au passage de jc 21
    cordialement jean-claude

  7. #6
    Eataine

    Re : Gaufrier ne chauffe plus

    Bonjour et merci à tous les deux.

    Le fusible n'est pas soudé mais serti dans une pièce métallique, du genre de celles utilisées en électricité automobile. J'ai pu ouvrir cette pièce, retirer l'ancien fusible, et je compte y replacer le nouveau avant de sertir...

    Les deux résistance sont en bon état, elles ont une résistance individuelle de 38 ohm, ce qui me parait correct.

    Quant à voir un réparateur près de chez moi, déjà qu'ils ne réparent plus les lave-linge, vous pensez s'ils sont intéressés par la réparation d'un gaufrier à 50 euros...

    Merci de votre aide
    Dernière modification par Eataine ; 01/02/2012 à 14h26.

  8. #7
    trebor

    Re : Gaufrier ne chauffe plus

    Bonjour,
    pour votre débrouillardise, mais faite bien attention à l’isolation de câbles dénudés afin qu'ils ne rentrent pas en contact avec des parties métalliques.
    Tout doit être comme c'était d'origine et que le sertissage soit bien serré.
    A+
    Dernière modification par trebor ; 01/02/2012 à 15h21.
    il vaut mieux supprimer la cause que ses effets

  9. #8
    Eataine

    Re : Gaufrier ne chauffe plus

    Bonjour et merci de votre attention à ma sécurité


    Ne vous inquiétez-pas, le fusible était "dissimulé" sous un tube en plastique thermorésistant, que j'ai conservé et que je remettrai en place, et je vais mettre un bout de gaine thermorétractile (table?) au niveau des connexions

    Bonne soirée

Discussions similaires

  1. [Divers] Problème avec mon gaufrier LAGRANGE [résolu]
    Par Maxou75 dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/12/2010, 20h01
  2. Chauffe-eau électrique : groupe de sécurité fuit hors chauffe ! [résolu]
    Par mlpmlp dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 04/10/2009, 17h09
  3. [Thermique] Chauffe-eau Ariston 200 AHN 2000 W horizontal : ne chauffe plus. |résolu]
    Par dane7471 dans le forum Dépannage
    Réponses: 9
    Dernier message: 02/07/2009, 15h35
  4. Réponses: 18
    Dernier message: 30/12/2008, 10h55
  5. [Blanc] Chauffe eau gaz ELM Leblanc type ? : ne chauffe pas l'eau.
    Par oumfredo dans le forum Dépannage
    Réponses: 6
    Dernier message: 25/11/2008, 21h34