Discussion fermée
Affichage des résultats 1 à 10 sur 10

Chaudière Chaffoteaux et Maury Inoa : erreur 607 + surchauffe ! [résolu]



  1. #1
    apou03

    Chaudière Chaffoteaux et Maury Inoa : erreur 607 + surchauffe ! [résolu]


    ------

    Bonjour,

    Mon problème a commencé il y a 3 jours avec l'affichage du message d'erreur 607. On entendait seulement le ventilateur sur l'extracteur tourner sans arret et rien d'autre ne fonctionnait. Bien que nous n'avions plus d'eau chaude, le ventilateur tournait tant que la chaudière était branchée.

    Suite à mes recherches sur internet (dont certains posts sur ce site, MERCI) j'ai enlevé et aspiré dans le tuyau en plastique sur le pressostat. Ensuite, j'ai enlevé le circuit imprimé pour voir si problème apparent. Rien d'apparent... Après avoir réinstallé le circuit imprimé, la chaudière a tournée normalement sans message d'erreur, et on a l'eau chaude.

    Par contre, J'ai 2 problèmes à ce niveau:

    1) L'erreur 607 réapparait, et la chaudière ne chauffe plus si on veut utiliser le chauffage et l'eau chaude (sanitaire) en même temps. Par contre seulement l'eau chaude ça fonctionne sans problème...

    2) On a constaté la surchauffe d'une pièce en plastique noir (en forme de parallélépipède) sur le circuit imprimé (mention R92 - R100 juste à coté).

    ps: le problème du ventilateur sur l'extracteur s'est résolu tout seul. Il démarre et s'arrête automatiquement.

    Que dois-je faire??? J'ai l'impression qu'il y a un problème au niveau de ce plastique noir qui se trouve au milieu de 2 autres identiques... J'aimerai éviter un nouveau circuit imprimé vu le prix...

    Vos suggestions sont les bienvenues.

    Merci d'avance.
    Apou

    -----

  2. Publicité
  3. #2
    joh93
    Invité

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Bonjour, le probleme code 607 est tres connu et malheureusement trop frequent.
    Une faiblesse d'un relai qui reste collé.
    Ce qui fait que l'extracteur reste alimenté meme chaudiere eteinte.
    Dans ce cas il faut remplacé le circuit imprimé.

  4. #3
    apou03

    Post Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Merci pour votre réponse assez rapide JOH93

    C'est vraiment dommage de devoir changer toute un circuit imprimé, le problème semble minime pourtant. Mais bon, ils savent comment gagner de l'argent, quand je lis que vous avez dû en changer 15 sur l'été 2011...

    Je vous souhaite un bon week-end...

  5. #4
    Cram 64

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Bonjour à toutes et à tous, bienvenue en dépannage apou03,

    Merci pour votre réponse assez rapide JOH93
    j"adore cet humour : question 3:28 réponse 9:49 h un samedi !

    Un professionnel ne peut pas "bidouiller" un circuit imprimé obligation de résultat. Par contre joh93 que je salue amicalement a donné un détail sur l'origine de la panne :

    Une faiblesse d'un relai qui reste collé.
    rien de plus facile que de tenter le remplacement de ce relais pour quelques euros.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. A voir en vidéo sur Futura
  7. #5
    apou03

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Merci de ton aide Marc. Je vais essayer ça et je vous tiens au courant.

    Espérons que ça marche...

  8. #6
    joh93
    Invité

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    En effet sur le terrain on ne bricoles pas, on change les circuits directement apres toi en temps que particulier libre a toi d'essayer de depanné ton circuit.
    C'est le relai de l'extracteur, qui reste collé. Quoi qu'il en soit vu le prix d'un relai tu ne risques pas de te ruiner a essayer de le remplacer.
    En suivant les pistes du circuit essayes de voir de quel relai arrive le 220v a l'extracteur.
    Ne pas hesiter a mettre un relai de meilleure qualitée sinon le probleme se reproduira.
    C'est ce qu'ils ont fait sur les nouveaux circuit qui n'auront plus ce defaut normalement.

  9. Publicité
  10. #7
    apou03

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Voilà le relais a été remplacé et la chaudière fonctionne correctement. On a pu éviter un nouveau circuit.

    Je vais essayer de mettre des images pour montrer le relais qui pose problème.

    Merci encore pour vos conseils.

    Il me reste plus qu'à trouver une solution pour le robinet de vidange qui fuite depuis 2 mois...

  11. #8
    joh93
    Invité

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Le robinet de vidange sous la chaudiere ou la soupape?
    Le petit robinet de vidange si c'est le modele d'origine en plastique noir c'est "normal" qu'il fuit lol. Defaut de conception a ce niveau et il faut le remplacé par le nouveau modele en laiton pour ne plus avoir ce probleme. Reference: CM60001385 et ca coute une vingtaine d'euros.
    Nom : 60001385.jpg
Affichages : 950
Taille : 29,8 Ko


    Et pour le relais en effet tes photos pourraient etres utiles pour d'autres personnes rencontrant ce meme defaut a l'avenir.
    C'est relativement simple a faire et peu honereux. Suffit de savoir soudé.
    Dernière modification par joh93 ; 18/06/2012 à 20h57.

  12. #9
    apou03

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    la fuite a lieu par ce plastique noir sous la chaudièreNom : fuite bouchon noir.jpg
Affichages : 859
Taille : 124,9 Ko

  13. #10
    apou03

    Re : erreur 607 + surchauffe sur circuit imprimé (Chaffoteaux INOA)

    Voici les images explicatives pour solutionner l'erreur 607 assez fréquente. Donc comme expliquer plus haut, le problème était dû à un relais qui restait collé (ATTENTION il est important d'intervenir à temps sinon le relais peut prendre feu et le remplacement du circuit imprimé serait incontournable).

    L'image ci-dessous est l'exemple d'un circuit imprimé brûlé. Les numéros 1-2-3-4 en rouge sur l'image sont les 4 relais du même type. (les relais 3-4 ont été enlevé et n'apparaissent pas sur cette image).

    Le problème est causé par le relais 2 !!!!! Il suffit de remplacer ce relais et la chaudière devrait refonctionner convenablement.

    circuit imprimé.jpg



    Voici une image plus claire du relais en question.

    DSC_0215.jpg


    Je tiens à remercier encore une fois Joh93 et Marc pour avoir dépensé de leur temps précieux en partageant leurs expériences avec nous.

Discussions similaires

  1. [Thermique] Chaudière Chaffoteaux et Maury Inoa 25 ff : erreur 607 ?
    Par tiff69 dans le forum Dépannage
    Réponses: 8
    Dernier message: 06/09/2011, 23h00
  2. [Blanc] Chaudière Chaffoteaux et Maury INOA : comment la purger ?
    Par pletevl dans le forum Dépannage
    Réponses: 5
    Dernier message: 21/06/2011, 18h44
  3. [Thermique] Chaudière Chaffoteaux et Maury Inoa : erreur 602 ?
    Par Jeredu57 dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/09/2010, 18h50
  4. [Thermique] Chaudière Chaffoteaux et Maury Inoa : code erreur 101 surchauffe ?
    Par rayan26 dans le forum Dépannage
    Réponses: 6
    Dernier message: 17/08/2010, 18h11
  5. Réponses: 4
    Dernier message: 03/07/2010, 13h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...