Discussion fermée
Affichage des résultats 1 à 4 sur 4

Re : Panne Arthur Martin AWW1307[résolu]



  1. #1
    v1r3scacou

    Re : Panne Arthur Martin AWW1307[résolu]


    ------

    Bonjour,
    je possède depuis peu (hier) une machine a laver de ce type (AWR1132AA pour être précis) et j'ai les mêmes symptômes.
    Ma machine possède un chargement par le dessus, un placement automatique du tambour (qui marche à priori) et pas d'écran digital.
    Nous avons récupéré cette machine à un membre de la famille qui ne s'en servait plus et une fois arrivée chez nous, pas moyen de la faire fonctionner.
    Précisément les symptômes sont:
    Pour les programmes usuels (coton, synthétique):
    Après appui sur le bouton de mise en route la machine se met tout de suite à accélérer puis au bout de deux sec d'accélération elle ralentit (elle pèse surement le linge), cependant juste après cela, rien. Une 20aine de secondes après, elle recommence, puis 30 ou 40 sec après rebelote, et comme ça 5 ou 6 fois (c'est long...) jusqu'a ce que le voyant "fin de cycle" se mette à clignoter 5 fois de façon répétitive (ce qui forcément n'est pas dans la notice...).
    Cependant, après avoir démonté les cotés de la machine pour voir dedans, j'ai relancé un cycle et là elle s'est mise à remplir le tambour (de façon normale) puis elle s'est mise à tourner mais cela faisait un bruit énorme ce qui m'a incité à l'arrêter avec le bouton de mise en marche.
    Pour le programme de vidange, cela à l'air de fonctionner car elle vide la machine mais avec des petits cycle d'accélération-décélération comme décris précédemment et à la fin le tambour se place en haut et nous pouvons l'ouvrir.

    En espérant une réponse de votre part,

    Cordialement

    Elie et gaelle

    -----
    Dernière modification par v1r3scacou ; 21/06/2012 à 15h38.

  2. #2
    richard 31

    Re : Panne Arthur Martin AWW1307

    bonjour,
    je vous ai réservé le post a votre seule intention (ne pas squatter le sujet d'un autre)
    pour votre cas
    vérifiez la tachy moteur qui est sans doute décrochée (ou similaire) cela se situe coté opposé a la poulie moteur en bout d'arbre moteur
    (elle pèse surement le linge)
    cette machine ne pèse pas le linge sur un tel principe
    par contre un autre constructeur a effectivement utilisé ce moyen (obsolète depuis des années a présent )
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    v1r3scacou

    Re : Panne Arthur Martin AWW1307

    \o/
    C'était ça!
    Il était déclipsé du derrière du moteur et après l'avoir remis en place il y a eu un soupscon de marche mais la partie capteur fixée dans le moteur s'était devissée!
    Mais c'est bon, ça marche!
    Merci beaucoup de la justesse et de la rapidité de la réponse!

    Elie et garlle

  4. #4
    richard 31

    Re : Panne Arthur Martin AWW1307

    re,
    merci du retour
    je verrouille donc comme résolu
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Blanc] Panne Arthur Martin AWW1307
    Par chamol dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/03/2012, 09h31
  2. [Blanc] panne arthur martin awn 1118[résolu]
    Par nounours09 dans le forum Dépannage
    Réponses: 22
    Dernier message: 18/10/2010, 07h23
  3. [Blanc] Panne Four Arthur Martin FE6215[résolu]
    Par So 06 dans le forum Dépannage
    Réponses: 48
    Dernier message: 07/05/2008, 21h47
  4. [Blanc] panne sur aw850aa arthur martin[résolu]
    Par micheletmarie dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/02/2007, 08h58
  5. [Blanc] panne lave vaisselle arthur martin [résolu]
    Par tiwy5 dans le forum Dépannage
    Réponses: 5
    Dernier message: 08/02/2007, 07h38
Découvrez nos comparatifs produits sur l'univers de la maison