Discussion fermée
Affichage des résultats 1 à 8 sur 8

LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ? [résolu]



  1. #1
    willoubi

    LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ? [résolu]


    ------

    Bonjour,
    Le titre est le symptôme; en quelques lignes je vous explique comment ceci est arrivé :
    Au départ fuite au remplissage, donc je démonte la paroi gauche du lave vaisselle et me retrouve devant le répartisseur, l'eau fuit par 2 trous sur celui-ci, la cause en est, apparemment, un dépôt visqueux noirâtre
    qui obstrue l'arrivée dans la cuve.
    Je démonte ce répartisseur, le nettoie et le remonte, je lance un programme, le remplissage se passe bien, plus aucune fuite...hourra !!!! puis plus rien, le cycle de lavage ne se lance pas, j'avance le programmateur à la main, même résultat sauf qu'un bourdonnement se fait entendre du côté de l'électrovanne, en effet 2 composants gris alimentés électriquement, (cylindres de 3cm de long, 1.5cm de diamètre dont je ne connais pas la fonction) sont fixés sur l'intérieur du répartisseur, ce sont eux qui font ce bruit. Si je continue de faire avancer le programmateur la vidange se fait bien mais à aucun moment je n'entends les bras tourner ?
    Quelle ânerie ai-je fait en remontant le répartisseur ?
    Merci pour vos réponses

    Lave vaisselle Faure LVS766

    -----

  2. Publicité
  3. #2
    techni-menager

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    bonjour , il se peut que votre lave vaisselle soit en pleine régénération (nettoyage de résine pour l'adoucisseur ) il faut donc laisser faire si au bout de 15 min se n'est pas fini il y a autre chose ..
    par contre votre lave vaisselle est peut être équipé d'une sécurité anti-fuite avec un flotteur au fond du bac (partie moteur pompe etc..) penchez le lave vaisselle débranché vers l’arrière et vérifiez si de l'eau sort ..
    re testez a voir ...

  4. #3
    michelduc

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    bonjour,
    il remplit normalement donc ce n'est pas la sécurité qui fonctionne et vous dites entendre un bruit de bourdonnement, n'est ce pas le moteur de cyclage qui fait ce bruit ne sachant démarrer d'où soit le condensateur hs ou debranché par mégarde ou turbine embourbée
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #4
    techni-menager

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    oups en effet michelduc desolé tellement l habitude de répéter les même choses que mes doigts écrivent tout seul , donc pardon oui si il rempli il n'est pas en sécurité ..

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    willoubi

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    Bonjour et merci pour vos réponses,
    Effectivement il remplit normalement, le bourdonnement vient de ces 2 composants gris qui sont montés sur le répartisseur dans le compartiment où se trouve l'électrovanne.
    J'ai l'impression que l'information "commencer le lavage" ne passe pas !!
    Parmi les tuyaux que j'ai démontés, j'ai peut-être fait 1 erreur au remontage ? Parce qu'avant mon démontage pour réparer la fuite, il fonctionnait bien !
    - Un tuyau bien identifié qui apporte l'eau à la cuve
    - A proximité un petit tuyau blanc qui se perd dans le lv: vers le pressostat ?
    - Un tuyau rose qui part du répartisseur qui se termine par un bouchon
    - Un blanc qui va de l'électrovanne au répartisseur.
    De plus 4 embouts plastiques sur le lv qui rentre dans le répartisseur, erreur de manip impossible, ils sont centrés.
    merci pour vos réponses

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    bonjour,
    il vous faut réarmer la soupape pneumatique située sur l'électrovanne ,
    pour cela il faut souffler le tuyau translucide en le retirant de la soupape et le remonter puis test
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    willoubi

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    Re,
    Je croise les doigts mais je pense avoir trouvé la panne : en démontant la partie inférieure j'ai vu le tuyau qui va du répartisseur au pressostat (? une pièce ronde et plate alimentée par plusieurs fils) que je n'avais pas rebranché puisque caché derrière le répartisseur, je l'ai rebranché et le lavage a démarré
    J'attends la fin du cycle et je reviens pour clore le sujet si tout s'est bien passé.
    merci pour vos réponses.

  12. #8
    willoubi

    Re : LV Faure LVS766 : a prés remplissage, le lavage ne démarre pas ?

    Bonjour,
    Problème résolu et merci à tous ceux qui prennent le temps de répondre à nos questions de néophyte, espérant que ce topic pourra aider

Discussions similaires

  1. [Blanc] Lave vaisselle FAR v 1215 ne demarre pas son cycle de lavage[résolu]
    Par dodomm dans le forum Dépannage
    Réponses: 10
    Dernier message: 21/12/2011, 08h14
  2. [Blanc] SL Faure lsk 390 : ne démarre pas ! [résolu]
    Par cdroustan dans le forum Dépannage
    Réponses: 7
    Dernier message: 20/01/2011, 13h47
  3. [Blanc] Lave-vaisselle ADP5552 cycle lavage ne démarre pas [résolu]
    Par smenard dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/12/2010, 18h30
  4. [Blanc] LL Faure FWG3139 : pas de remplissage !
    Par JETFOGER dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/01/2010, 19h59
  5. [Blanc] Electrovanne se bloque sur lave vaisselle Faure LVS766
    Par 69youpi dans le forum Dépannage
    Réponses: 5
    Dernier message: 01/02/2007, 19h52
Découvrez nos comparatifs produits sur l'univers de la maison