Répondre à la discussion
Affichage des résultats 1 à 29 sur 29

Pbb paramétrage portail somfy SG2000 [Résolu]




  1. #1
    sebastien82

    Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonjour à tous,
    j'ai un automatisme de portail SOMFY SG2000, depuis plusiers années. Récemment j'ai perdu une télécommande, j'en ai racheté une autre et en l'apaiant, ça m'a tout déprogrammer au niveau de l'automatisme (donc ouverture/fermeture).
    Je suis la notice pour la reprogrammation mais voici ce qui se passe :
    - je RAZ la carte (appui long au niveau de la carte --> les 4 voyants clignotes)
    - je ferme les vantaux et je les embraye
    - j'appaire une de mes télécommandes (l'ancienne ou la nouvelle, j'ai essayé les 2)
    - j'appui (appui long), les 2 vantaux s'ouvrent mais en vitesse normale (alors que théoriquement ça devrait être en lente), un de mes vantax va jusqu'en butée, l'autre s'ouvre au 3/4 de ce qu'il devrait (en fait il s'arrête dès que le premier s'arrête)
    - je rappui un coup, un vantaux se ferme, l'autre ne bouge pas et n'est même pas commandé.
    - Je rappui un coup, le vantaux ouvert force pour ouvrir davantage
    - je rappui un coup, le vantaux fermé force pour fermer davantage

    et tout ça avec le voyant ON/Of qui clignote rouge rapidement.

    HOT LINE SOMFY : la hotline m'ai dit comme sur le bouquin que le moteur était en court circuit, mais s'il était en cours circuit, il ne démarrerait même pas selon moi donc j'y crois pas. ET puis, ça déconne depuis que j'ai voulu apairer l'autre télécommande, je ne pense pas que se soit le fait d'appuyer sur le bouton de la télécommande qui a fait flamber la carte car ils me disent bien entendu qu'il faut changer la carte à 300€ -- merci messieurs!!)

    Voilà mon problème, si quelqu'un à un tuyau, je suis preneur.
    merci

    Sébastien

    -----


  2. Publicité
  3. #2
    golfo57

    Re : Pbb paramétrage portail somfy SG2000

    Bonsoir sebastien82 et vous tous,

    D'après la notice, il est normal qu'en rajoutant et mémorisant une nouvelle TC tu annules la programmation de la course du portail qui était en place. Donc il faut RAZ (comme tu dis), par contre dans la notice il indiqué que dès que tu appuies sur le bouton reset, les voyants s'allument et ne clignotent pas, après 7s d'appui tu relâches, les voyants s'éteignent 2s et les voyants ON/OFF et PROG se rallument. Il donc important qu'avant la mémorisation des TC, ces 2 voyants soient allumés et le voyant "Danger!" éteint.
    Tu procèdes à une nouvelle mémorisation des TC (autant que t'en as) dans le mode que tu désires: ouverture totale seule ou ouverture piéton ou totale, puis tu passes à l'apprentissage de la couse des vantaux.
    Essaie en manuel si le problème d'ouverture/fermeture est identique qu'avec la TC. Tu prends un bout de fil que tu branches un bout sur le 3 et l'autre en 5 ou 6. @+
    Dernière modification par golfo57 ; 19/01/2013 à 21h21.

  4. #3
    sebastien82

    Re : Pbb paramétrage portail somfy SG2000

    Oui, tu as raison, ça fait comme le dit a notice et donc comme tu l'as indiqué en ce qui concerne l'allumage des 4 boutons qui s'éteignent au bout de 7s et il reste d'allumé le on/off rouge et la touche PROG en vert.
    Déjà, il y a une chose qui me dérange c'est que ça devrait partir en "vitesse lente" au début de la procédure alors que là, c'est pas le cas, vitesse normale.
    Les moteurs eux sont actionnés ; une fois l'ouverture initiale effectuée, lorsque j'appui sur la TC, il n'y a qu'un vantau qui s'actionne et pas dans le bon sens, je rappui, c'est l'autre qui s'actionne mais pas dans le bon sens : ça force comme si ça voulait aller au delas des arrétoirs et ça s'arrête de suite (je pense que ça se met en sécurité).

    Les moteurs fonctionnent, les TC commandent bien, mais la procédure de paramétrage déconne totalement, j'y est passé des heures en lisant la notice en large et en travers.... et vu les symptôme, j'ai du mal à croire que ça vienne de la carte..

    il doit bien y avoir une combine, un truc..

    merci de votre aide
    sébastien


  5. #4
    golfo57

    Re : Pbb paramétrage portail somfy SG2000

    Citation Envoyé par sebastien82
    Les moteurs eux sont actionnés ; une fois l'ouverture initiale effectuée, lorsque j'appui sur la TC, il n'y a qu'un vantau qui s'actionne et pas dans le bon sens, je rappui, c'est l'autre qui s'actionne mais pas dans le bon sens : ça force comme si ça voulait aller au delas des arrétoirs et ça s'arrête de suite (je pense que ça se met en sécurité).
    Comme je ne sais si tu respectes bien la procédure, càd qu'au départ de celle-ci, il faut effectuer un appui long pour l'ouverture et la fermeture, puis un appui normal pour la 2ème phase d'ouverture/fermeture.
    Citation Envoyé par sebastien82
    et vu les symptôme, j'ai du mal à croire que ça vienne de la carte..
    Et d'où donc si tu ne réussis pas la programmation?
    Essaie portail fermé en shuntant 3-5 ou 6 et observer ce qu'il se passe.
    Citation Envoyé par sebastien82
    il doit bien y avoir une combine, un truc..
    Ben oui! de reprendre tout à zéro et de bien respecter les procédures qui ont leur importance. @+

  6. #5
    sebastien82

    Re : Pbb paramétrage portail somfy SG2000

    Franchement, je respecte à la lettre (enfin il me semble)..

    Je suis d'accord avec toi sur la carte "d'ou donc..." putain mais c'est pas en apairant une autre TC que ça m'a flambé la carte quand même.... je vais devenir fou avec ce truc
    je vais tester ce que tu me dis avec le fil

    merci

  7. A voir en vidéo sur Futura
  8. #6
    golfo57

    Re : Pbb paramétrage portail somfy SG2000

    Je ne pense pas que tu ais flingué la carte, mais pas respecté les consignes exactes de reprogrammation, et maintenant tout est déboussolé. As-tu essayé de couper un petit moment l'alimentation générale de ton portail ? @+
    PS: quel mode de fonctionnement as-tu choisi: ouverture totale seule ou ouverture piéton et totale?
    Dernière modification par golfo57 ; 19/01/2013 à 22h13.

  9. #7
    sebastien82

    Re : Pbb paramétrage portail somfy SG2000

    J'ai choisi le mode le plus simple "ouverture totale seule".

    Ce que j'ai fait ce matin :
    - batterie débranchée --> RAZ de la carte --> Lancement de lma procédure de paramétrage --> même problème
    - Batterie débranchée ET disjonction au tableau pendant 2heures --> idem ci-dessus

    Ce qui est bizarre c'est :
    - au lancement de la procédure, ça devrait partir en petite vitesse, alors que là, ça part en vitesse normale (comme quand ça fonctionnait !!)
    - lorsque les vantaux s'ouvrent au démarrage de la procédure, le deuxième vantail s'arrête lorsque le premier arrive en butée (alors que lui n'est pas arrivé en butée).

    Quoi qu'il en soit, après cette première ouverture, le voyant on/off clignote tjrs "rouge rapide" et après ça fait ce que j'ai décrit dans le sujet initial (fermeture que d'un vantail et après, à chaque impulsion, le moteur s'actionne et chaque battant est actionné séparément à chaque coup de TC mais tjrs dans le sens qui ne va pas, à savoir s'il est fermé, il veut fermer davantage et pareil pour l'autre sauf qu'il est ouvert et qu'il veut ouvrir davantage).

    J'ai fait un pont également entre 3 et5 et après entre 3 et 6... pareil, ça ne change rien.

    HELP !!

    ça me désespère et sous la neige en plus.

    merci

    sébastien

  10. Publicité
  11. #8
    golfo57

    Re : Pbb paramétrage portail somfy SG2000

    Bonsoir,
    Citation Envoyé par sebastien82
    J'ai fait un pont également entre 3 et5 et après entre 3 et 6... pareil, ça ne change rien.
    Normalement en 3-5, le portail doit s'ouvrir entièrement et tu as les mêmes symptômes qu'avec la TC, c'est çà? En 3-6, c'est l'ouverture piéton et donc le vantail commandé par le M1 et qui s'ouvre jusqu'en butée, c'est çà? Tu n'as rien modifié aux branchements moteurs suite au rajout et programmation de la nouvelle TC? le M1 est bien branché en 11-12 et M2 en 13-14?
    Franchement, je ne connais pas ton système et j'essaie de comprendre. Cela fonctionnait parfaitement avant la perte d'une TC, et en recommençant les procédures de paramétrage avec une nouvelle, cela ne fonctionne plus. Pour moi la carte merdouille, mais pourquoi? @+

  12. #9
    sebastien82

    Re : Pbb paramétrage portail somfy SG2000

    Des news quant'à mon problème...
    j'ai trouvé sur un autre forum une autre personne ayant eu le même problème que moi. Sans trop savoir ce qu'il a fait, il a réussit à refaire l'autoaprentissage et refaire fonctionner son système SAUF que quelques jours après suite à une coupure de courant, il a eu le même Pb et là il n'a pas pû refaire le paramétrage. TOUT cela me conforte dans le fait que la carte n'a rien et que c'est juste une condition initiale à retrouver qui va relancer l'autoaprentissage en petite vitesse.. mais quoi ??

    Ce que j'ai fait pour résumer :
    - disjonction de l'alimentation avec batterie de débranchée (pendant 2h) + RESET de la carte--> pas d'auto-aprentissage en petite vitesse..
    - essais en débrayant un vantail, puis les 2 puis l'autre, en fonction de la configuration, ça repart pas pareil mais dans tous les cas, ça ne repart pas en auto-apprentissage vitesse lente mais en vitesse normale et soit un vantail qui part ou l'autre (= assez aléatoire).
    - à 2 reprises, lorsque l'un des vantaux était débrauyé, l'autre est partie en petite vitesse (donc en configuration auto-aprentissahe) mais il n'y en avait qu'un, donc ça n'a pû finir la procédure...

    des RESETS et des coupures disjonction à gogo !! toujours au même point.

    Je pense qu'il y vraiment une condition initiale que l'on n'arrive pas à retrouver, qu'en pensez vous ? des pistes suite à ces éléments ????

    voilà

    Sébastien

  13. #10
    sebastien82

    Re : Pbb paramétrage portail somfy SG2000

    oui tout fonctionnait bien avant, AUCAN changement de branchement, aucune modification mécanique : rien du tout. Juste l'apairage d'une autre télécommande et le fait de faire cela, c'est normal que l'on perde ttes les infos, c'est noté dans la notice.
    en fait j'avais 2 télécommandes, j'en ai perdu une, et maintenant que se soit avec la nouvelle ou l'ancienne, les symptomes sont les mêmes..
    et oui, en manuel, les 2 vantaux s'actionnent, les moteurs fonctionnent bien.

  14. #11
    mathieu81

    Re : Pbb paramétrage portail somfy SG2000

    Je sais pas si tu as résolu ton probleme mais je vais essayer de te décrire le fonctionnement du produit dans sa phase d'apprentissage (SGA2000 visiblement):
    - Si tu appaires une nouvelle telecommande on produit passe automatiquement en apprentissage donc le reset général ne sert à rien.
    - La phase d'apprentissage se déroule ainsi, en partant de n'importe quelle position:
    -1ere commande (appui long ou court on s'en fout...)uverture sans acceleration ni ralentissement des 2 vantaux jusqu'en position ouverte.
    -2eme commande: fermeture complete du vantail1 PUIS du vantail 2.
    -3eme commande: ouverture des 2 vantaux avec un leger décalage.
    -4eme commande: fermeture des 2 vantaux avec un léger décalage.
    Si l'apprentissage a bien été pris en compte le voyant passe rouge fixe sinon continuer les ouvertures/fermetures jusqu'a ça.
    Le fait d'enlever les batteries ou de faire des coupures secteur ne changera rien à ton probleme (imagines si la moindre coupure d'électricité flinguait tout le programme...
    Si jamais tu n'y arrives pas n'hésitez pas a m'écrire en pv.

  15. #12
    tokata24

    Re : Pbb paramétrage portail somfy SG2000

    Bonjour,
    Je viens d'essayer de reprogrammer mon portail, et j'ai exactement le même probleme que sebastien82,
    avez vous trouver une solution?
    Nicolas.

  16. #13
    binbinhfr

    Re : Pbb paramétrage portail somfy SG2000

    bonjour,

    idem : j'ai rajouté une télécommande à mon portail Somfy (axovia), et il a les mêmes symptomes que vous. Avez-vous trouvé une solution pour réellement relancer l'apprentissage ?

    Notons qu'à la fin de la première ouverture, le voyant 1 clignote rouge rapide : "surchauffe"? Alors qu'avant l'appairage de la nouvelle télécommande, il n'y avait aucun pb de ce genre... On dirait qu'il détecte mal la première butée !
    Dernière modification par binbinhfr ; 20/05/2013 à 00h16.

  17. #14
    tutu1234

    Re : Pbb paramétrage portail somfy SG2000

    Bon voici ma petite contribution :

    Moteur SOMFY SLD3000 pour portail coulissant.

    Même problème que tout le monde à savoir impossible de quitter le mode apprentissage avec en prime le voyant danger qui clignote dès que le portail arrive sur ses butées, d'un côté ou de l'autre.

    Première opération tentée : Remplacement de tous les condensateurs de la carte d'alimentation => sans succés.

    Seconde tentative (la bonne !) : J'ai coupé le connecteur de la batterie du moteur SOMFY qui était HS (pour mémoire 9.6V 800mAh). En branchant le connecteur sur la carte, on peut mesurer environ 24V sur ses fils nus. Je me suis servi de ce connecteur pour brancher une batterie de voiture (12v). Il est important de laisser le moteur du portail alimenté par le secteur. Attention aux polarités lors du raccordement de la batterie !
    Procéder ensuite à l'apprentissage des butées. Et là magique, tout fonctionne !!!

    Synthèse : J'ai l'impression que l'apprentissage des butées ne peut se faire que si la batterie de secours est raccordée. Les motorisations étant livrées avec cette fameuse batterie 9.6V 800mAh au début tout fonctionne à merveille. Malheureusement dans le temps, cette batterie Ni-Cd flanche. Cela expliquerait pourquoi nous sommes si nombreux à avoir le même problème au bout de quelques temps. Après analyse, je pense que la carte fonctionne bien et que seule la batterie doit-être mise en cause. Sans cette batterie, impossible de finir l'apprentissage des butées. C'est conçu comme ça et c'est tout !
    Merci à Somfy de nous vendre des cartes à 200 euros alors qu'un simple remplacement de batterie peut parfaitement faire l'affaire.

  18. #15
    golfo57

    Re : Pbb paramétrage portail somfy SG2000

    Bonjour à tous,

    @tutu1234. La batterie de secours sert comme sa dénomination l'indique et c'est heureux pour toi si cela cela a fonctionné comme tu l'écris. Tu indiques quand même qu'il faut laisser l'alimentation principale secteur et dans ce cas la batterie ne sert à rien. Mais comme je l'ai déjà dit, je ne connais pas ce système, d'autant plus que toi tu as un autre modèle différend de celui de sebastien82. Plus qu'à attendre une réaction de sa part et des autres intervenants qui ont eu ce problème.
    @mathieu81.(réaction tardive ) Tu écris qu'on s'en fout que l'appui soit long ou court. Je ne connais pas et j'écris ce qui est indiqué dans la notice, soit dit en passant que long c'est plus d'une 1/2 sec, et court moins d'une 1/2 sec., c'est sûr que dans ces conditions c'est presque pas perceptible. Mais bon,tu dois avoir ce type de système et on te fait confiance . @+

  19. #16
    Romeo74

    Re : Pbb paramétrage portail somfy SG2000

    moi aussi j' ai le même problème : j' explique :
    Je n' ai jamais installé la batterie de secours et tout fonctionnait à merveille et c' est en voulant l' installer que je me retrouve avec les mêmes problèmes que vous !
    Je ne crois pas du tout à une surchauffe du moteur (le vantail droit ne bouge pas : moteur M2)
    J' ai ouvert le boitier et la dedans ça chauffe.
    Attention à ne pas balader ses doigts sur la partie droite du circuit : il y a du 220V (même électricité coupée car il y a des capas chargées)
    J' ai donc soufflé très fort sur les transistors de puissance et j' ai réussi à terminer la séquence d' apprentissage.
    Après il doit bien fonctionner car on ne s' amuse pas à faire des aller et retour incessants.
    Voilà c' est mon idée.
    Si c' est la bonne, vouloir vendre un circuit mal refroidi 200 euros c' est de l' XXXXXXXXX.

    Dans l' attente de vous lire bon courage et ne paniquons pas ...
    Dernière modification par Cram 64 ; 28/05/2014 à 20h42. Motif: Attention au dénigrement !

  20. #17
    autom-at-home

    Re : Pbb paramétrage portail somfy SG2000

    Bonjour,
    Même soucis. pour moi, remplacement d'une télécommande et me voila avec ma motorisation bloqué en mode apprentissage.
    voyant rouge qui clignote .

    j'essaie la solution de la batterie 12 Volts à la place de la batterie 9.6V d'origine qui était HS.
    Et là miracle, du premier coup l'apprentissage se déroule enfin correctement.

    Merci @tutu1234, ta solution était la bonne

  21. #18
    lilidubassin

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Mème pb avec Somfi Axiovia.
    Le problème est que le portail a besoin de la batterie de secours pour passer en petite vitesse sans activer la protection court circuit.
    Si la batterie est HS ou absente, impossible de finir la programmation et le portail reste bloqué.
    Pour s'en sortir:
    1) Faire un arrêt marche de l'alimentation du portail (si la led 1 clignotait) et remettre le portail en condition fermé (avec le déverrouillage manuel).
    2) Verrouiller les mollettes de déverrouillage
    3) Reccuperer la batterie de secours HS, couper le connecteur avec ses fils brancher dessus une batterie 12V (Auto ou moto), respecter les polarités (le + au fil rouge); Ou bien comme moi remplacer cette batterie et attendre une nuit qu'elle se charge.
    4) Recommencer le processus d'ajout de la télécommande et de mémorisation des butées, ça devrait marcher.(extinction de la led 4)
    Ouf ca marche pour moi.

    Certains ont changé le circuit électronique pour rien (200€)

  22. #19
    geoffchem

    Re : Pbb paramétrage portail somfy SG2000

    Bonjour, je viens d'acheter une nouvelle télécommande, Somfy Keytis 4 RTS et je voudrais la faire le paramétrage avec la nouvelle boite Passeo 500. Malheureusement le voyant PROG n'a pas allumé, seulement le voyant on/off! Comment on peut allumer le voyant PROG svp??

    Merci en avance, geoffchem

  23. #20
    gary66

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonsoir,
    Moi aussi je souffre exactement du même problème que vous tous
    Si je comprends bien les derniers posts, cela viendrait de la batterie de secours qui serait HS.
    Je voudrais moi aussi, appliquer l'astuce avec une batterie 12V pour pouvoir réaliser l'apprentissage des vantaux, mais j'ai un gros souci : je n'arrive pas à sortir la fiche du connecteur et je n'ose pas tirer trop fort dessus par peur de casser quelquechose. Y a t'il un truc à faire?
    Cordialement.

  24. #21
    geoffchem

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonjour gary,

    mon problème était en raison car ce n'était pas la télécommande qu'il faut, j'ai eu besoin d'une autre, et avec celle-là, le voyant PROG était allumé automatiquement!

    Désolé je ne comprends pas quelle fiche du connecteur....

    geoffchem

  25. #22
    gary66

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonsoir,

    Pas grave. J'ai réussi à débrancher la pile de secours sans faire de dégâts ! Apparemment elle avait été enfoncée un peu n'importe comment. Maintenant reste plus qu'à attendre la livraison des piles de rechange.
    En attendant, j'ouvre mon portail à la main

  26. #23
    PtitBoulon63

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    bonjour à tous


    j'ai également ce problème sur un somfy SGA 4100

    pour commencer en suivant la notice qui dit:

    faire un reset pendant 7 secondes les 4 voyants s'allument.... jusque là tout va bien
    relâcher le bouton les 4 voyants s'éteignent pendant 2 secondes..... bin là y a un problème car arrivé à 7 secondes le on/off reste allumer ainsi que le voyant PROG mais les autres s'éteignent. bref on continu...

    mémorisation de la télécommande:

    maintenez la touche de la télécommande enfoncée jusqu'à ce que le voyant PROG clignote lentement...... bin c'est marrant mais il clignote lentement dès que j’appuie sur une touche de la télécommande.... alors pour mémoriser j'attends simplement que la télécommande cesse d'émettre d'elle même.


    puis j'essaie l'apprentissage des vantaux:

    une pression longue sur la touche de la télécommande et là le portail s'ouvre en vitesse rapide wouaw il est rapide dis donc!!! d'habitude il ne s’ouvre pas aussi vite! je savais pas qu'il avait 2 vitesses (22 secondes pour l'ouverture totale lorsqu'il fonctionnait).

    puis je fais un appuie long pour le refermer et là catastrophe... le vantail sans la carte mère se ferme mais pas l'autre (d'ailleurs on dirait qu'il force pour continuer à s'ouvrir) et le voyant on/off clignote vite.

    je rappuis sur le bouton de la télécommande et là le vantail fermé essai de continuer à se fermer et celui ouvert (qui a la carte mère) essai de s'ouvrir....

    je précise que je n'ai jamais eu de batterie n'y de cellules ou autre ouverture à clef et que tout fonctionnait bien jusqu'à présent hormis qu’apparemment il fonctionnait en vitesse lente (j'ai simplement voulu reprogrammer une télécommande dont la pile était morte depuis longtemps)

    si des fois vous avez une piste.... merci!

  27. #24
    sophie B

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    bonsoir à tous
    comme vous tous j'ai un probleme d'apprentissage de mon moteur axovia
    j'ai voulu ajouter une nouvelle télécommande et ensuite impossible de terminer la phase d'apprentissage car le voyant de court circuit clignote (rouge)
    les 2 vantaux s'ouvre (rapidement) puis un seul des 2 vantaux se referme et puis plus rien n'est possible.
    en vous lisant beaucoup parle de batterie de secours HS ou absente qui empercherait la fermeture lente nécessaire à l'apprentissage.
    je comprends pas quelque chose : si cette batterie est absente comment cela pouvait marcher avant ? j'ai plusieurs fois ajouté des boitiers/digicode et ça a marché.
    je ne pense pas avoir de batterie de secours car quand je n'ai plus d électricité je suis obligée d ouvrir à la main. ;-b
    on me conseille de changer le boitier electrique (200€)
    un peu perdu ....
    vous en pensez quoi ?

  28. #25
    eric1349

    Thumbs up Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Merci a LULU, j'ai bien noté votre découverte et j'ai essayé , avec une batterie de tondeuse 12 v à brancher le temps de la programmation sur la prise de batterie de secours du moteur (le mien est un SLD 3000) mais d'après ce que je lis les principes de paramètrages sont les mêmes
    après deux jours d'essais sans résultat , le moteur se mettant en défaut après chaque arrêt aux butées, j'ai tenté le coup avec la batterie branchée (en plus de l'alimentation normale) miracle la programmation réussie du premier coup.
    Encore merci

  29. #26
    eric1349

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Excuse moi lulu, mais c'est TuTu 1234 que je voulais remercier

  30. #27
    j.paul

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Merci également TuTu 1234 , comme eric1349 j'ai essayé la solution de la batterie sur un SLD 3000 , avec succés.

  31. #28
    lys31

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonjour,
    Je viens de m'inscrire sur le site afin de remercier tout le monde pour cet échange concernant Somfy.
    Pour ma part j'ai voulu programmer une nouvelle télécommande Somfy sur mon SGA 6000 et j'ai eu le même problème que tout le monde.
    Avant de brancher une batterie , j'ai rebranché ma vieille batterie Somfy qui était HS de puis un bon moment et grâce à celle-ci j'ai pu finir le processus de programmation de ma nouvelle télécommande.
    Donc bon à savoir si vous avez garder votre batterie de secours même HS : il suffit de la rebrancher et ça marche.
    Merci encore à vous tous pour cet échange .
    lys31

  32. #29
    Lecamillo

    Re : Pbb paramétrage portail somfy SG2000 [Résolu]

    Bonjour,
    Je viens de m’inscrire aussi pour vous remercier tout sur le monde pour cet échange concertant concernant la Somfy.

    Pour ma part j’ai voulu programmer une nouvelle télécommande Somfy sur mon SGA 5000 et j’ai eu le même problème que tout le monde.
    Je n’avais pas de batterie au niveau de mon moteur, j’ai brancher une batterie 12 V car je n’avais pas en 24 Et cela a fonctionné. Merci encore car je viens juste d’acheter la maison et je me voyais mal dépensé des sous pour le portail, Alors qu’il fonctionnait avant l’appareillage d’une nouvelle télécommande.
    Merci

Discussions similaires

  1. [Divers] motorisation de portail somfy SGA 6000
    Par cadilleldorado dans le forum Dépannage
    Réponses: 4
    Dernier message: 21/12/2013, 18h00
  2. [Divers] Motorisation de portail SOMFY SGA 6000
    Par vincentj dans le forum Dépannage
    Réponses: 7
    Dernier message: 02/05/2013, 20h45
  3. Problème portail Somfy Passeo 600
    Par riquet09 dans le forum Électronique
    Réponses: 1
    Dernier message: 30/01/2013, 23h41
  4. carte somfy portail
    Par gege19500 dans le forum Électronique
    Réponses: 3
    Dernier message: 25/01/2013, 22h44
  5. [Divers] portail somfy passeo 630
    Par etchegorri dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/02/2009, 19h51