Discussion fermée
Affichage des résultats 1 à 7 sur 7

problème d'ouverture d'un portail automatique : platine JA574



  1. #1
    julou

    Question problème d'ouverture d'un portail automatique : platine JA574


    ------

    Bonjour à tous.

    J'ai depuis hier soir un soucis très étrange avec mon portail électrique.
    Si je l'ouvre a l'aide de la télécommande, après une toute petite seconde (1 seul ventail commence à s'ouvrir) : le différentiel se déclenche.
    Par contre si je l'ouvre à l'aide de mon "poussoir" installé dans le garage, aucun problème.
    Comme décrit dans le titre, il s'agit de la platine JA574 de Genius.

    Une idée ? Cela viendrait-il de la platine ou du récepteur radio ?

    Cordialement,

    Julou.

    -----

  2. Publicité
  3. #2
    golfo57

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Bonjour à tous,

    Tiens! même carte que la 452 MPS de chez FAAC. Par déduction je dirai que c'est le récepteur radio. Ton récepteur, est-il directement embroché en J2 ou un élément à part? @+

  4. #3
    julou

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Le récepteur radio est connecté directement sur J2. Ce week-end je vais tacher de le brancher sur le J1 juste pour voir vu que mon "poussoir" branché sur "open" (pin 9 de J1) fonctionne.
    Mais je trouve bizarre qu'un élément basse tension (le récepteur radio) fasse déclencher le différentiel. Il devrait y avoir le transformateur entre le 24V et le 230V.
    Est-ce que le J2 et le J1 gère 2 contacteurs différents ?
    En tous cas merci de votre intérêts pour mon soucis.
    La carte de chez FAAC est bien plus cher...

  5. #4
    golfo57

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Citation Envoyé par julou
    (1 seul ventail commence à s'ouvrir) : le différentiel se déclenche.
    Excuses-moi, j'avais pas saisi à propos du différentiel Donc tu aurais un défaut d'isolement sur moteur qui apparemment serait aléatoire vu qu'en commande BP, ça fonctionne.
    Citation Envoyé par julou
    Est-ce que le J2 et le J1 gère 2 contacteurs différents ? Non.
    Est-ce qu'en essayant encore maintenant avec la télécommande, le différentiel déclenche t'il? @+
    Dernière modification par golfo57 ; 08/02/2013 à 09h53.

  6. #5
    julou

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Je ne suis pas chez moi en ce moment. Et ce matin je n'ai pas re-testé avec la télécommande. Mais hier soir les 2 fois avec la télécommande ça a déclenché le différentiel.
    Ce soir en rentrant je vais vérifier. Mais c'est pénible car pour l'instant je n'ai qu'un différentiel et du coup c'est toute la maison qui en profite
    Pour information, cet installation date de plus de 10ans. J'ai ouvert hier soir le coffret ou se trouve la platine et elle brille encore comme a son premier jour. Il n'y avait pas d’humidité.
    Par contre je n'ai pas fait particulièrement attention a l’état des 2 condos des moteurs mais ils paraissaient Ok .
    Je vous tiens au courant des que je peux.

    Merci.

  7. A voir en vidéo sur Futura
  8. #6
    julou

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Comme par magie plus aucun soucis. Cela dit j'avais modifié mon tableau électrique en rajoutant un différentiel de façon a ne pas faire disjoncter toute la maison. Et lors de l'essai avec le portail celui-ci n'a causé aucun problème. Donc panne mystérieuse qui reviendra un jour ça c'est sur.

    Merci Golfo57.

  9. Publicité
  10. #7
    golfo57

    Re : problème d'ouverture d'un portail automatique : platine JA574

    Bonjour julou, bonjour à tous,
    Citation Envoyé par lulou
    Donc panne mystérieuse qui reviendra un jour ça c'est sur.
    Et si ce problème était du côté tableau électrique en rajoutant ce différentiel? C'est quand même beau la magie
    Bon dimanche. @+

Sur le même thème :

Discussions similaires

  1. [Divers] Portail automatique CAME problème telecomande ! [résolu]
    Par jean-luc11 dans le forum Dépannage
    Réponses: 3
    Dernier message: 31/03/2012, 15h12
  2. [Divers] probleme de telecommande pour portail automatique
    Par geraud49 dans le forum Dépannage
    Réponses: 5
    Dernier message: 27/08/2009, 13h38
  3. [Divers] Probleme avec portail automatique CAME
    Par Marmotte21000 dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/12/2008, 12h20
  4. Problème portail automatique
    Par gendmi dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/10/2008, 20h39
  5. [Divers] Problème avec portail automatique Came
    Par dn71 dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/07/2008, 22h26
Découvrez nos comparatifs produits sur l'univers de la maison