Discussion fermée
Affichage des résultats 1 à 4 sur 4

JVC AV-1435 : aucune alimentation secondaire



  1. #1
    rantonasoavina

    JVC AV-1435 : aucune alimentation secondaire


    ------

    Bonjour à tous,

    Au démarrage de la télé, le LED s'allume en 1 seconde et s’éteint. Voilà les tests que j'ai fais :

    Aucune tension sur la partie secondaire de l'alim, pin 4 du STR F6653: 10V et pas stable(tantot 10 et tantot 13).

    300V sur primaire OK

    Test de la lampe sur BU : la lampe s'allume en 1 seconde et s'eteint.

    Composants déjà remplacés mais aucun changement : condo primaire(400V), condos secondaires, str f6653, optocoupleur(qui a été coupé)

    Votre reponse sera précieuse pour moi,

    -----

  2. #2
    banino

    Re : JVC AV-1435 : aucune alimentation secondaire

    bonjour mr
    mesurez s'il y'a un court circuit au secondaire de l'alimentation si nom changer les petits condos chimique a coté du ci (str).

  3. #3
    michelduc

    Re : JVC AV-1435 : aucune alimentation secondaire

    bonjour,
    avez vous testé sans bu tht pour voir si l'alimentation fonctionne. c'est une alimentation qui est gérée par ic 941 et donc nécessaire que 112V ET 15V soit présent pour que l'ensemble se stabilise . a la limite vous pouvez couper le circuit 112v après C531 ainsi vous etes certain qu'aucune charge tht puisse mettre en erreur
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #4
    rantonasoavina

    Re : JVC AV-1435 : aucune alimentation secondaire

    Merci pour votre réponse,

    Banino >> jusq'à maintenant je n'ai mesuré aucun c/c sur le secondaire. Quand même, je vais changer les condos à coté du str.

    Michelduc >> oui j'ai déjà fais un test avec le BU en l'air (collecteur en l'air), et c'est toujours pareil..... je vais essayer votre méthode et vous signalera après

    Encore un grand merci à vous

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Brun] JVC AV-1435 : problème demarrage
    Par rantonasoavina dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/02/2013, 16h09
  2. [ELEC] Dimensionner un câble alimentation tableau secondaire
    Par J2B dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 16/10/2012, 22h38
  3. Réponses: 3
    Dernier message: 04/06/2010, 20h08
  4. Réponses: 4
    Dernier message: 22/11/2008, 18h46
  5. Alimentation: calcul du courrant secondaire.
    Par Electrofred dans le forum Électronique
    Réponses: 2
    Dernier message: 16/07/2006, 12h05
Découvrez nos comparatifs produits sur l'univers de la maison