Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 33

LV Bosch type S9G1B : ne prend pas l'eau ? [résolu]



  1. #1
    ulphe

    LV Bosch type S9G1B : ne prend pas l'eau ? [résolu]


    ------

    Bonjour,

    j'ai un problème de lave vaisselle bosh de Type S9G1B. En effet après un lavage du lave vaisselle (sans vaisselle) nous avons voulu lancer un programe pour ( ce coups ci ) laver notre vaisselle. Et la j'ai remarqué que le minuteur ne défilais pas j entendait du bruit mais rien... pas de trace d'eau sur la vaisselle.
    J ai demonté le lave vaisselle et j ai vérifié plusieurs petites choses:

    l électrovanne est ok ( je l ai alimenté en extérieur) par contre je n ai pas vérifié si l'ordre arrivai bien sur cette electro.Pièce jointe 220858
    j ai actionner le contacte de débordement ( l eau passe a fond).
    Mais toujours pas d'eau lors du lancement du programme.
    Question: l aquastop comment fonctionne il? pour verifié si l'eau passai ( par le tuyau du milieu) j ai défait ce tuyau d'arrivé d'eau et j ai lance le programme et... rien pas d arrivé d'eau.
    si quelqu'un a une idée merci de me répondre la je suis sec...........

    -----

  2. Publicité
  3. #2
    dartx

    Re : lave vaisselle sans eau

    bonsoir,

    démontez le coté gauche de votre lave vaisselle et contrôlez le remplisseur, il est possible qu'il y est des parties noircis et obstruées, éventuellement prenez une photo ou deux ! bonne recherche de panne

  4. #3
    u96

    Re : lave vaisselle sans eau

    bonsoir,
    donnez:
    modele exact
    FD (numero de serie a 4 chiffres)
    tout est grave sur le haut de la porte (celle-ci ouverte biensur)
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  5. #4
    ulphe

    Re : lave vaisselle sans eau

    la photo est en pièce jointe .

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    ulphe

    Re : lave vaisselle sans eau

    Il ya une chose que je ne comprend pas c’est :
    Pourquoi lors du lancement du programme l’eau n’arrive pas alors que lorsque j’actionne le flotteur de vidange de la cuve l’eau coule a foison. Cela voudrai dire que l’aquastop n’est pas en cause ?
    A part L’EV placé sur le flanc gauche y a une autre qui pourrais empêcher la première mise en eau ?
    En face arrière la ou le tuyau d’arrivée d’eau entre derrière la trappe d’entrée j’ai remarqué la connexion des fils pour l’aquastop est-ce une simple connexion ou y a il un contacte a ce niveau ?
    Merci de me faire ,si une bonne âme passe par ici , une liste des verifs que je puisse ce soir verifier les possibles causes de la panne hier j ai terminer vers les 23h30 mais a la fin je comprenais encore moins .. dur…

    Pour le n° ce soir j essaye de voir si c est lissible car tout est presque effacé
    Merci

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : lave vaisselle sans eau

    bonjour,
    commencer par ceci svp:
    http://forums.futura-sciences.com/de...procedure.html
    car votre pièce jointe n'est pas valide
    et nous placer une photo de la partie latérale gauche panneau déposé
    Dernière modification par richard 31 ; 05/06/2013 à 09h52.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    ulphe

    Re : lave vaisselle sans eau

    Voici la photo le num c'est SG436A55FF/35
    Images attachées Images attachées

  12. #8
    ledabe
    Invité

    Re : lave vaisselle sans eau

    bonsoir,

    que faite vous pour que l'eau arrive ?
    Si la tige rouge remonte la pompe de vidange se met en service, mais pas l'eau entrente.

  13. #9
    ulphe

    Re : lave vaisselle sans eau

    pour que l eau arrive ; je lance un programme j attend je regarde si de l"eau est projeté dans le lave vaisselle helas non et la je bouge la tige rouge a ce moment l 'eau arrive et bien sur passe directement par l evaquasion.

  14. #10
    ledabe
    Invité

    Re : lave vaisselle sans eau

    bonjour,

    Démonter tableau de Cde
    et voir la platine électronique si pas un flash ?
    faire une photo de chaque coté de la platine

  15. #11
    ulphe

    Re : lave vaisselle sans eau

    Démonter la platine ok mais des infos pour demonter cette platine?

  16. #12
    richard 31

    Re : lave vaisselle sans eau

    re,
    votre référence appareil semble erronée car non reconnue chez le constructeur ,
    de plus j'ai un sérieux doute sur ceci:
    et la je bouge la tige rouge a ce moment l 'eau arrive et bien sur passe directement par l evaquasion.
    car j'aimerai bien savoir par quel moyen l'on peut avoir simultanément l'alimentation de la pompe et l'aquastop (la tige rouge commande la pompe sans passer par le module dans ce cas) mais ne peut alimenter l'aquastop,
    qui lui,
    passe obligatoirement par le module ,
    la question étant donc
    voyez vous l'eau sortir par le tuyau d'évacuation ??(tuyau d'évacuation mis dans un seau??)
    ou ne faites vous qu'entendre un bruit de circulation d'eau??
    car si l'on part avec de mauvaises bases on risque de tourner en rond ad vitam éternam,
    et surtout en sus revoyez impérativement la référence de votre appareil
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    ulphe

    Re : lave vaisselle sans eau

    oui désolé pour le mauvais num mais c'est très difficile a lire ( même avec des lunettes) voila c 'est FD 8304

    merci

  19. #14
    ledabe
    Invité

    Re : lave vaisselle sans eau

    Bonsoir,

    Cela est le numéro de fabrication, ce qui correspond a un achat de 04/2003 ou 05/2003

  20. #15
    richard 31

    Re : lave vaisselle sans eau

    re,
    comme le signale ledabe que je salue ,
    votre référence FD 8304 est un n°de série qui ne nous est pas utile ?
    donc référence a fournir
    mais pas que cela relisez moi,
    car je suis convaincu que votre descriptif de panne est faux
    alors ma suggestion est de mettre le tuyau d'évacuation dans un seau,
    et voir le comportement de l'appareil
    car je veux que vous certifiez voir l'eau de vidange sortir du tuyau d'évacuation a la valeur d'un remplissage par le tuyau d'arrivée d'eau,
    en agitant simplement la tige rouge et cela en visuel
    car aux fantômes je n'y crois que pour faire plaisir a celui qui veut que j'y crois,
    mais en technique je n'en ai jamais vu
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #16
    ulphe

    Re : lave vaisselle sans eau

    OK on recomence a zéro
    SGI 43A55FF/35 ( reconnu par bosch) j ai essayé sur leur site.
    oublier la tige rouge le premier defaut donc la panne est pas d'eau qui arrive lors de la mise en fonction du lave vaisselle.

  22. #17
    richard 31

    Re : lave vaisselle SGI 43A55FF/35 sans eau

    re,
    ben voilà qui est mieux : SGI 43A55FF/35
    donc je pars sur le principe que pas d'eau arrive
    cela demande toutefois au départ de faire un test de remplissage avec le tuyau d'évacuation dans un seau ,
    ensuite l'on avise ,
    car j'ai bien un petite idée qui se confirmera au test si c'est le cas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  23. #18
    ulphe

    Re : lave vaisselle sans eau

    rien pas d'eau dans le seau au retour

    merci
    Dernière modification par ulphe ; 06/06/2013 à 17h48.

  24. Publicité
  25. #19
    ulphe

    Re : lave vaisselle sans eau

    Pour vérifier si l aquastop fonctionne bien en face arrière il y a le raccordement des deux fils alimentant l’aquastop il doit y a voir quelle tension ? Et est il alimenté tout le temps ou seulement dans certaine phase du cycle ?

    Merci

  26. #20
    richard 31

    Re : lave vaisselle sans eau

    re,
    simple a faire pour savoir:
    défaites les 2 fils et donnez la valeur exprimée en kohms avec cela je vous dirais si l'aquastop est bon ou pas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  27. #21
    ulphe

    Re : lave vaisselle sans eau

    pour aller plus vite qu elle est la valeur que je puisse tester ceci se soir ? egalement avez la tension de commande de l'aquastop et quand cette tension doit elle s appliquer?

  28. #22
    richard 31

    Re : lave vaisselle sans eau

    pour aller plus vite,
    faites le relevé de la valeur et la donner aussitôt
    ce n'est pas en vous la donnant a l'avance,
    que cela débloquera le sujet
    bien au contraire,
    car série ou parallèle change toute la donne,
    et cela je ne peux que l'interpréter au vu du relevé,
    mais pas avant
    je ne suis que comme saint thomas ,
    je veux voir ce que vous relevez pas ce que je dit
    et on opère par méthode logique
    la tension d'alimentation
    je ne la donne pas car il me faut interpréter vos résultats avant

    ce que je puis dire .
    est que l'aquastop est alimenté après la 1ère phase de vidange,
    et cela jusqu'au remplissage souhaité par le module
    et ne cherchez pas a dévier de cette démarche vous n'y gagnerez rien
    Dernière modification par richard 31 ; 07/06/2013 à 10h52.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  29. #23
    ulphe

    Re : lave vaisselle sans eau

    bonjour

    voici le résultat 2.018 kohms

  30. #24
    richard 31

    Re : lave vaisselle sans eau

    re,
    cela semble bon donc montage série ,
    a voir a présent si le triac (composant de surface)n'est pas claqué sur le module de gestion situé dans le bandeau de la porte
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  31. Publicité
  32. #25
    ulphe

    Re : lave vaisselle sans eau

    ok et pour ceci que dois je faire?

  33. #26
    ledabe
    Invité

    Re : lave vaisselle sans eau

    Bonjour,

    Comme le dit Richard vérifier platine électronique
    Je vous avez déja informer de cette panne possible

    Il vous faut démonter le dosseret de Cdt 6vis Torx
    plus démonter la façade avant 6 Vis Torx
    4 clips sous le bandeau a basculer "attention fragile" , ne pas forcé
    ce sont des pattes en plastic qu'il faut déboiter pour enlever le tableau
    plus 2 petite vis Torx de chaque coté du tableau
    Dernière modification par ledabe ; 07/06/2013 à 17h35.

  34. #27
    ulphe

    Re : lave vaisselle sans eau

    ok merci j ai de quoi faire samedi juste contrôle visuel ou test du composant?

    merci

  35. #28
    ulphe

    Re : lave vaisselle sans eau

    démonté et en visuelle pas de flash

  36. #29
    richard 31

    Re : lave vaisselle sans eau

    re,
    placez une photo recto et verso de la carte que l'on puisse en juger par nous même svp
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  37. #30
    ulphe

    Re : lave vaisselle sans eau

    désole de ne pas avoir répondu plus tôt, j étais a l hosto mais revenons a mon problème enfin celui du lave vaisselle.
    désole j remonté mais en regardant plus attentivement j ai vu de l'eau dans le socle et ( ayant problème d audition) j me suis aperçu d'un bruit de pompe ( celle d’évacuation) en lisant différentes réparation sur ce site j ai mis l appareil de coter pour le vider et .... ça a marché les cycles se faisaient l'eau entrai et sortais mais en regardant de plus prêt j ai vu que de l'eau coulais du moteur de cyclage ( juste devant entre turbine et moteur de cyclage.
    j ai donc renversé le Lv et soulevé le socle démonté la pompe de cyclage avec sa turbine mais j n arrive pas a enlever la turbine et le fond du moteur je n ose pas forcer comment doit je faire?
    merci ci joint une photo
    Dernière modification par ulphe ; 11/06/2013 à 18h10.

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Réponses: 3
    Dernier message: 02/01/2013, 05h27
  2. [Blanc] LL Whirlpool AWA6090 : ne prend pas l'eau ! [résolu]
    Par isabphi dans le forum Dépannage
    Réponses: 5
    Dernier message: 21/08/2010, 16h21
  3. [Blanc] LL Bosch Maxx 6 WFL 1600 élecronique : prend l'eau et ne démarre pas !
    Par Sébastien70 dans le forum Dépannage
    Réponses: 6
    Dernier message: 30/11/2009, 15h17
  4. [Blanc] LV Bosch SGS 43 E12EU/49 FD8407 : prend l'eau et ne démarre pas.
    Par Deltasierra dans le forum Dépannage
    Réponses: 3
    Dernier message: 12/02/2009, 16h15
  5. LV Bosch sms3632 ne prend pas l'EAU
    Par cemal78 dans le forum Dépannage
    Réponses: 12
    Dernier message: 25/02/2006, 22h22
Découvrez nos comparatifs produits sur l'univers de la maison