Discussion fermée
Affichage des résultats 1 à 25 sur 25

probleme d essorage sur tous les programmes



  1. #1
    lagua2d

    je recherche une personne pouvant m aider a depanner ma machine a laver whirlpool . les symptomes sont : plus d 'essorage sur tous les programmes le necessitant. Le reste tous fonctionne alimentation d 'eau
    lavage rincage vidange tous ok essorage non

    merci de pouvoir m aider

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    bricolo

    Bonjour .

    Comme d'hab , remplace les balais moteur .


    Bricolo .

  5. #3
    Pierrre

    Bonjour
    Citation Envoyé par bricolo

    Comme d'hab , remplace les balais moteur .

    les balais sont OK en cycle lavage et deconnent uniquement en essorage

    Je verrai plutot la carte de regulation non

    A+

  6. #4
    bricolo

    Pas nécessairement Pierre .

    J'ai déjà souvent eu le cas .

    En phase d'essorage , les balais sont beaucoup plus sollicités .

    Nous verrons ce que notre ami lagua2d va nous dire .


    Bricolo .

  7. A voir en vidéo sur Futura
  8. #5
    vx800

    securite de porte hs

  9. #6
    bricolo

    Sécurité de porte HS , merci pour l'info .

    Cependant , c'est extrêmement bizarre , le switch porte HS
    aurait dû empêcher toute manoeuvre .

    Ceci dit , les vibrations engendrées par la rotation élevée
    du tambour lors de l'essorage en sont peut-être la cause .

    Bricolo .

  10. Publicité
  11. #7
    RolRoL

    Yo,

    Je pencherais plutot pour la carte électronique de régul. Ceci dit c'est bizarre que le lave linge fonctionne sans la sécu de porte.(à moins que tu la shunté).

    Ciao

    Rol

  12. #8
    thierrydesbois

    j'ai eu le même pb, il s'agissait en fait du condo qui était trop faible pour lancer le moteur une fois le linge mouillé. En phase de lavage cela tournait lentement et l'essorage était inefficace.
    Au bout de quelque temps, le moteur n'a plus tourné. Après changement du condo tout était Ok

  13. #9
    Lycaon

    J'ai rencontré un problème identique sur une Radiola.La sécurité de porte n'était hélas pas en cause.Le branchement "direct" de la carte de régulation (sans passer par le programmateur )n'a pas apporté de modification.J'en déduis un problème lié à la commande du pont mixte thyristors-diodes,mais n'ayant pas le schéma de principe je ne parviens pas à déceler le ou les composants défectueux.J'avais préalablement contrôlé les balais du moteur.

  14. #10
    Lycaon

    Une question concernant le message de thierrydesboise quel type de moteur s'agit-il?Dans mon cas il s'agit d'un moteur type universel (collecteur+balais)

  15. #11
    bricolo

    Actuellement , tous sont moteurs sont de type universel
    comme le tien .

    Le moteur , dont parle notre ami , est un moteur à cage
    d'écureuil , ancienne génération , plus lourd et plus gros .

    Où en es-tu avec ta panne ?


    Bricolo .

  16. #12
    Lycaon

    Du fait de ma maladresse en cours de mesures, j'ai mis en cours circuit l'étage de puissance.J'ai au moins cette certitude!Je crains que des éléments de commande des thyristors aient soufferts.Je vais essayer de trouver une platine d'occasion.

  17. Publicité
  18. #13
    vx800

    dans cette histoire il en est ou lagua2d

  19. #14
    bricolo

    A mon avis , tu n'as pu que cramer le triac et non
    un thyristor , ce doit être un BTB16 .

    Remplace tout d'abord ce composant , une carte complète
    coûte environ 150 euros (en échange standard) .

    Bricolo .

  20. #15
    Lycaon

    bonjour
    Si le message de bricolo est une réponse au mien, je précise que la carte de régulation comporte 2 thyristors BT 151 et non des triacs.J'ai vérifié qu'ils étaient coupés.Pour les remplacer il faut que je les commande et le coût des frais d'expédition me laisse perplexe !Les revendeurs de composants électroniques sont devenus rares.La carte vaudrait 100 euros

  21. #16
    bricolo

    Alors là , je suis ENTIEREMENT de l'avis de vx800 .

    Où se trouve lagua2d ?? Aurait-il changé de pseudo en cours
    de post ??

    Réponse à Lycaon :

    BT151-650 7.5A/650V 1.30euros/pièce chez www.gotronic.fr .


    Bricolo .

  22. #17
    Lycaon

    Merci Bricolo ,pour l'info.

  23. #18
    vx800

    salut
    on va rester sur le mystere

  24. Publicité
  25. #19
    Lycaon

    Problème d'essorage résolu sur une Radiola C833
    J'ai changé les thyristors et diodes de puissance ainsi que quelques transistors du type BC 5448 et 558 et un condo de découplage.Coût 10 euros port compris .Fournisseur Gotronic.

  26. #20
    etronics

    Salut

    enfin quelque chose de positif , bravo

    @+++ dan

  27. #21
    cab1916s

    bonjour, les gars je ne suis pas Lagua 2d mais j'ai le meme probleme que lui alors faites comme si j'etais lui ,de plus je suis nouveau sur ce site et je ne vous connais pas encore.Moi je suis plus forum Home cinema.....

    ,en effet ,j'ai une Vedette type "ligne égée" (je sais la ref est bizarre mais j'ai rien d'autre ) et je n'ai plus d'essorage sur les programmes essorage ,quand cette phase arrive la machine continue à tourner à vitesse de lavage comme si elle ne pouvait pas tourner plus vite.
    j'ai remarqué une particularité sur le panneau lateral que j'ai oté pour avoir accès au moteur, à l'endroit très précis de la courroie il y a comme un nuage de poussière noire en forme de V qui correspondrait à la forme courroie tendue sur la poulie du moteur ;Mais quel rapport? Est-ce que celà pourrait etre de la poussière des charbons du moteur?

  28. #22
    cab1916s

    çà ne vous dit plus d m'aider? :P

  29. #23
    saffo

    Re : probleme d essorage sur tous les programmes

    Citation Envoyé par vx800
    securite de porte hs
    comment vois-tu si la securité est HS ???

  30. #24
    Lycaon

    Re : probleme d essorage sur tous les programmes

    Je pense que les traces noires sont formées par des particules provenant de la courroie.
    Si la sécurité était HS rien ne devrait fonctionner ,si elle fonctionne comme sur ma machine (Radiola).Pour vérifier son rôle éventuel dans une panne ,il suffit de shunter les deux fils que coupe l'interrupteur interne .En principe,deux gros fils.Le troisième ( phase ou neutre selon les branchements) alimente un bobinage interne.L'essentiel est de ne pas raccorder un fil de phase et un fil de neutre!Un tournevis testeur de phase permet d'éviter l'erreur.Un conseil ,peut-être superflu,débrancher la machine quand on modifie des branchements internes,puis rebrancher pour tester.
    Concernant la panne d'essorage,dans mon cas, la carte de régulation était en cause.

  31. Publicité
  32. #25
    etronics

    Re : probleme d essorage sur tous les programmes

    Citation Envoyé par cab1916s
    bonjour, les gars je ne suis pas Lagua 2d mais j'ai le meme probleme que lui alors faites comme si j'etais lui ,de plus je suis nouveau sur ce site et je ne vous connais pas encore.Moi je suis plus forum Home cinema.....

    ,en effet ,j'ai une Vedette type "ligne égée" (je sais la ref est bizarre mais j'ai rien d'autre ) et je n'ai plus d'essorage sur les programmes essorage ,quand cette phase arrive la machine continue à tourner à vitesse de lavage comme si elle ne pouvait pas tourner plus vite.
    j'ai remarqué une particularité sur le panneau lateral que j'ai oté pour avoir accès au moteur, à l'endroit très précis de la courroie il y a comme un nuage de poussière noire en forme de V qui correspondrait à la forme courroie tendue sur la poulie du moteur ;Mais quel rapport? Est-ce que celà pourrait etre de la poussière des charbons du moteur?
    salut

    tu aurais tu faire un autre message au lieu de suivre celui de lycaon , mais bon .... les traces noires sont les poussieres de la couroie , c' est pareil sur ma machine .

    pour la vitesse il faut aller voir sur ta carte de commande du moteur .

    @+++ dan

Discussions similaires

  1. Tous les programmes (contenus double ou triple)
    Par trebor dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 28/07/2007, 09h53
  2. [Blanc] Problème essorage sur ARISTON AB830CT
    Par dédé06 dans le forum Dépannage
    Réponses: 40
    Dernier message: 29/03/2007, 21h44
  3. [Blanc] probleme essorage sur zanussi rubino II
    Par le_samaritain dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/03/2007, 07h50
  4. question sur les programmes de phylogénie
    Par Kiz dans le forum Biologie
    Réponses: 13
    Dernier message: 17/11/2006, 14h45
  5. probleme essorage sur machine a laver
    Par François.F dans le forum Dépannage
    Réponses: 17
    Dernier message: 11/07/2006, 22h52
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...