Discussion fermée
Affichage des résultats 1 à 25 sur 25

Incompatibilité bouton poussoir et télécommande sur motorisation de portail



  1. #1
    caco31

    Incompatibilité bouton poussoir et télécommande sur motorisation de portail


    ------

    Bonjour
    J'ai réalisé ce jour l'installation d'une motorisation de portail GLOBMATIC TUCAN 300, pour lequel le mode d'emploi était très sommaire... mais heureusement une vidéo sur youtube m'a bien aidé (http://www.youtube.com/watch?v=7ka45INbXZk).

    Mon problème : j'ai rajouté un bouton poussoir depuis mon garage pour ouvrir complètement les 2 vantaux sans télécommande. A taton, j'ai branché les 2 fils noir du poussoir sur les bornes 14 et 16 (strappée avec 18 et 19 comme requis sur la vidéo... même si le commentaire est erroné). Voir plan en fichier joint
    Bilan : à l'appui le portail s'ouvre bien..... mais je perd l'usage des télécommandes qui deviennent inopérantes ! (les leds sur la cartes mère réagissent mais le portail ne s'ouvre ou ne se ferme pas avec les télécommandes). Si je débranche une des bornes du bouton poussoir, les télécommandes fonctionnent parfaitement !!
    Je fais certainement une erreur de borne mais laquelle ???

    Question subsidiaire : si je voulais installer une serrure à clé extérieure à 1 seul contact (ouverture des 2 vantaux), puis je acheter n'importe quel sélecteur à clé basique du marché ? et je le branche à quelles bornes ?

    Merci par avance pour votre réponse!
    Christophe

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonsoir.comme je connais pas du tout cette marque de portail.mais d'apres la notice, le bouton poussoir doit etre branché sur les borniers 14 et 19!

  4. #3
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonjour à tous,

    Comme havane l'a écrit 14-19, je rajouterais si tu n'as de cellules tu shuntes 19-18, 18-17, 17-16 (Stop). @+

  5. #4
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonjour

    Merci beaucoup pour ces premières réponses.
    Malheureusement, j'ai bien branché le bouton poussoir en 14 et 19 (16 en fait mais que j'ai strappée avec la 19 comme demandé dans la vidéo...).
    J'ai effectivement 2 photocellules... y a t'il un pb de strap ?? si oui pourquoi çà influe sur les télécommandes .. alors que tout le reste fonctionne nickel.... ?
    Merci

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Compléments d'information : le cablage me semblant ok, peut etre que les DIP ne sont pas corrects ?
    J'ai pris 2 photos :
    photo 1b : bouton poussoir non connecté : les leds 17,18 et 19 sont allumées. Les télécommandes fonctionnent.
    photo 2b : je branche le bouton poussoir en 14 et 19 : la led OpenA s'allume en plus (normal). Les télécommandes ne fonctionnent plus ! par contre j'ai une led DL10 qui s'allume en haut dans ce cas !!?? en général çà signifie que du 220V arrive... alors j'ai peut etre pris la photo avec une fermeture en cours... ???.....

    Merci
    Images attachées Images attachées
    Dernière modification par caco31 ; 25/08/2013 à 16h15.

  8. A voir en vidéo sur Futura
  9. #6
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    bonjour! quel genre de bouton poussoir que vous avez mis?

  10. Publicité
  11. #7
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    si vous n'avez pas appuyé sur le bouton poussoir,et que la led Open A est allumée.alors je pense que vous avez mal branché le bouton!vous devez prendre le contact normalement ouvert(NO) du bouton pour que ca fonctionne.

  12. #8
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Mon branchement était déjà prêt fait par un électricien : 3 cables (neutre, phase terre) et 2 noirs..... j'ai donc branché au hasard les 2 noirs. Faut que j’inverse les 2 ??? car effectivement open A est tjs allumé...

    Merci

  13. #9
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Quant au modèle de mon bouton poussoir le voici :
    http://www.electrodif.com/legrand-plexo-poussoir.htm
    merci

  14. #10
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Pouvez me dire comment est le cabage au niveau du bouton poussoir?

  15. #11
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    je regarderai çà demain, mais c'est plutôt compliqué pour moi (en fait le bouton poussoir est double (2 boutons dont 1 fonctionne déjà parfaitement bien pour la porte sectionnelle à enroulement du portail de garage). Ensuite il y a des platines que je ne sais pas enlever (risque de casser ?).
    Je fais 100% confiance au branchement par l'électricien qui avait tiré les gaines et fils exprès pour ma motorisation de portail extérieure : 5 fils arrivent. Et le portail a déjà bien marché avec ce bouton... puisqu'il paralyse les télécommandes (à moins effectivement que OPEN A allumé empêche tout envoi de nouveau signal par télécommande).. ce qui expliquerait d'aileurs que la LED DL10 soit allumée (car OPENA activé).....
    En tout cas merci bcp pour vos recherches.....

  16. #12
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonsoir caco31 et havane,

    Comme un des boutons fonctionne parfaitement, il te suffit de faire pareil avec l'autre bouton. @+

  17. Publicité
  18. #13
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Ah oui Golfo, merci, sauf que les cartes électroniques ne sont pas du tout les memes et que je n'accède pas du tout au branchements n°1 (celui de la porte sectionnelle). Voir les 2 fils noirs arrivés et branchés sur la carte ne me dira rien de plus.... Je ne risque rien à inverser les 2 fils noirs comme proposé par Havane sur le kit motorisation du portail extérieur ?

  19. #14
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Citation Envoyé par caco31
    Je ne risque rien à inverser les 2 fils noirs comme proposé par Havane sur le kit motorisation du portail extérieur ?
    Décidément, tu compliques bien les choses. En fait tu ne dois pas inverser mais modifier le branchement. Tu dis avoir un bouton double poussoir et qu'un des 2 poussoir est opérationnel. Tu n'as donc point besoin de savoir comment c'est branché sur la platine de la porte garage, mais uniquement d'ouvrir ce boîtier poussoir et de brancher pareil que celui opérationnel. Les 2 noir du second poussoir vers 14-19. Tu as certainement des poussoirs inverseurs, donc 1 noir en L et l'autre en sortie 2. @+

    PS: Mais dans le bouton poussoir combien de fils y a t'il? les 2 du bouton opérationnel et 2 noir?
    Dernière modification par golfo57 ; 25/08/2013 à 20h38.

  20. #15
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonsoir Golfo. Pour moi, puisque la led Open A reste tout le temps allumé, cela veut dire que le bouton poussoir est branché sur le contact normalement fermé (NC).et pour cela que la telecommande n'agit plus

  21. #16
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Oui, tout à fait. C'est ce que j'ai écrit, il doit avoir un poussoir inverseur. @+

  22. #17
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonsoir

    Mauvaise nouvelle : l'inversion des branchements des 2 fils noirs du bouton poussoir sur la carte électronique ne changent rien au problème.

    J'ai fait quelques photos : (pour infos les fils noirs du bouton poussoir sont prolongés par les 2 fils de terre visibles sur les photos, et que je branche ou débranche au niveau du domino)

    1.) le bouton poussoir (double, ce sont les fils noirs pour le portail extérieur) :
    IMG_20130826_191347.jpg

    2.) La carte mère sans branchement du bouton poussoir : led DL10 (courant 220V) éteinte (en haut) :
    IMG_20130826_192200.jpg

    3.) bouton poussoir branché avant 1ere implusion : Led OPEN A allumée en permanence (normal ?) et led DL10 éteinte.
    IMG_20130826_191621.jpg

    4.) bouton poussoir toujours branché après avoir enclenché au moins 1 fois le bouton poussoir : Led OPEN A allumée en permanence et led DL10 allumée en permanance (?) :
    IMG_20130826_191730.jpg

    Il y a donc toujours incompatibilité du système entre le bouton poussoir et les télécommandes.....

    Suis toujours perdu là...
    Merci pour votre aide.
    Dernière modification par caco31 ; 26/08/2013 à 19h18.

  23. #18
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    pourais tu demonter le bouton poussoir?puisque c'est un bouton poussoir plexo,tu as que 2 vis a devisser.je pense c'est niveau du bouton qu'il y a un probleme!

  24. Publicité
  25. #19
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    sur le bouton,vous avez combien de bornes,2 ou 3?

  26. #20
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonsoir à tous,

    Peux-tu nous faire une photo côté branchement du cliché 1.
    Citation Envoyé par caco31
    l'inversion des branchements des 2 fils noirs du bouton poussoir sur la carte électronique ne changent rien au problème.
    Tu n'écoutes pas, je te l'avais dit que cela ne changerait rien. @+
    Dernière modification par golfo57 ; 26/08/2013 à 21h03.

  27. #21
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Ok voici la face arrière des 2 boutons poussoirs :

    IMG_20130827_125745.jpg

    je précise donc que les fils orange commandent la porte sectionnelle du garage et fonctionnent parfaitement depuis 2 ans.

    Par contre mon kit motorisé fonctionne avec les 2 fils noir.... et là il y a un problème.
    Merci encore pour votre aide !

  28. #22
    golfo57

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonjour,

    Il est étonnant que ta porte de garage fonctionne ainsi, car le fil brun tel qu'il est branché, est sur un contact à ouverture et cela devrait être le contraire. Mesure entre L et 1, 2.
    Donc pour que cela fonctionne pour le portail il faut aller sur un contact NO qui est 2 et L. Déplace le noir en 1=> 2. @+
    Dernière modification par golfo57 ; 27/08/2013 à 12h43.

  29. #23
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    Bonjour! Le fil noir sur la borne rouge , c'est bon.l'autre fil noir deplace le sur la sortie d'a coté.et puis faire un essai

  30. #24
    caco31

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    EUREKA ! çà marche !
    merci beaucoup pour l'aide !!!!
    Et donc si j'achète un sélecteur à clé du marché quelconque comme celui ci :
    http://www.ebay.fr/itm/Boitier-conta...item19e0f92cbd
    il me suffit de le relier sur les 2 mêmes entrées 14 et 19 ?
    Merci à vous deux Havane et Golfo57 !

  31. Publicité
  32. #25
    havane

    Re : Incompatibilité bouton poussoir et télécommande sur motorisation de portail

    content pour toi!oui pas de probleme pour le selecteur a clé!

Discussions similaires

  1. bouton poussoir télécommandé
    Par Buzz30650 dans le forum Électronique
    Réponses: 2
    Dernier message: 20/12/2009, 16h41
  2. Réponses: 3
    Dernier message: 29/08/2009, 22h26
  3. bouton poussoir ?
    Par reptilee dans le forum Électronique
    Réponses: 19
    Dernier message: 08/07/2009, 21h34
  4. bouton poussoir
    Par nanardo dans le forum Électronique
    Réponses: 1
    Dernier message: 02/04/2006, 22h55
  5. Bouton poussoir
    Par vincentx dans le forum Électronique
    Réponses: 4
    Dernier message: 23/06/2005, 14h37
Découvrez nos comparatifs produits sur l'univers de la maison