Discussion fermée
Affichage des résultats 1 à 3 sur 3

Portail électrique motorisé Mhousekit WG2 : défaut cellules ?



  1. #1
    jeanmiz

    Post Portail électrique motorisé Mhousekit WG2 : défaut cellules ?


    ------

    Bonjour,

    Moi aussi j'ai des problèmes avec les photocellules (?) de mon portail MhousekitWG2. J'ai essayé beaucoup de choses, mais rien n'y fait : enlever et nettoyer les protections plastiques, débrancher les fils, disjoncter, reprogrammer l'ECSbus. La photocellule TX fait 3 pulsations et 1 sec de pause alors que la RX reste continuellement allumée. Comment savoir si elles sont HS ou si le pb vient d'ailleurs ?
    Merci par avance.

    -----

  2. #2
    havane

    Re : Portail électrique motorisé Mhousekit WG2 : défaut cellules ?

    Bonjour. Si 3 clignotements et une seconde, cela veut dire que les cellules ne sont reconnues par la carte electronique.il faut refaire la programmation.

  3. #3
    golfo57

    Re : Portail électrique motorisé Mhousekit WG2 : défaut cellules ?

    Bonjour à tous, salut havane,

    jeanmiz, as-tu bien placé les connexions volantes (shunts) dans TX et RX ? Elles doivent être placées à l'identique. @+
    Dernière modification par golfo57 ; 01/09/2013 à 15h22.

Discussions similaires

  1. Portail motorisé CAME DIR 10 : branchement photo-cellules ? [résolu]
    Par gregg17 dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 06/04/2011, 12h41
  2. [Divers] panne Automatisation portail MhouseKit WG2
    Par seba1979 dans le forum Dépannage
    Réponses: 7
    Dernier message: 02/04/2011, 19h03
  3. [Divers] Portail électrique : installation des cellules de sécurité ? [résolu]
    Par calbasse dans le forum Dépannage
    Réponses: 9
    Dernier message: 13/05/2010, 21h21
  4. Portail automatique MhouseKit WG2
    Par piaf51k10 dans le forum Dépannage
    Réponses: 0
    Dernier message: 13/12/2006, 18h07
Découvrez nos comparatifs produits sur l'univers de la maison