Discussion fermée
Affichage des résultats 1 à 4 sur 4

problème onduleur ellipse



  1. #1
    bamfumueve

    problème onduleur ellipse


    ------

    1er Ellipse 500 : la tension batterie est bonne, donc chargée (environ 12,8V), aucun voyant ne clignote ou autre, l'onduleur démarre bien, mais lorsqu'il doit assurer sa fonction en cas de coupure, je dois avoir, au bas mots, 1 seconde d'autonomie, ce qui est un peu léger. Lors d'une coupure à vide (rien de branché dessus donc), l'onduleur bascule bien sur batterie, mais en tension de sortie convertisseur j'ai 0V. Il coupe des qu'un ordinateur est branché. Question[/u] : batterie HS (bien que je ne vois aucune chute de la tension continue) ou bien convertisseur DC/AC HS?

    2èmeEllipse 500[/b] : pour celui là c'est encore plus simple, il s'allume mais une fois branché sur secteur il s’éteint et la tension à la sortie est nulle. les deux batteries avoisinnent 12.8V.Même pas branché mais allumé il ne débite rien à la sortie.

    BAMFUMU

    -----

  2. #2
    totof14

    Re : problème onduleur ellipse

    pour le premier si il tiens 1 min tu le mets en route et tu le charge avec l ordi et tu regarde la tension de tes batteries quand elles debites a mon avis elle se casse la figures ,tes batteries sont dans le sac ,pour le deuxieme j essairais les batteries du premier pour voir le comportement ,elle sont peut etre encore plus faible

  3. #3
    bamfumueve

    Re : problème onduleur ellipse

    problème onduleur ellipse

    --------------------------------------------------------------------------------
    la réponse me donnée par totof n'a pas été .je sollicite un autre secours

    1er Ellipse 500 : la tension batterie est bonne, donc chargée (environ 12,8V), aucun voyant ne clignote ou autre, l'onduleur démarre bien, mais lorsqu'il doit assurer sa fonction en cas de coupure, je dois avoir, au bas mots, 1 seconde d'autonomie, ce qui est un peu léger. Lors d'une coupure à vide (rien de branché dessus donc), l'onduleur bascule bien sur batterie, mais en tension de sortie convertisseur j'ai 0V. Il coupe des qu'un ordinateur est branché. Question[/u] : batterie HS (bien que je ne vois aucune chute de la tension continue) ou bien convertisseur DC/AC HS?

    2èmeEllipse 500[/b] : pour celui là c'est encore plus simple, il s'allume mais une fois branché sur secteur il s’éteint et la tension à la sortie est nulle. les deux batteries avoisinnent 12.8V.Même pas branché mais allumé il ne débite rien à la sortie.

    BAMFUMU

  4. #4
    richard 31
    Modérateur

    Re : problème onduleur ellipse

    bonjour,
    difficile a comprendre cela, tout laisse a penser a un souci sur les convertisseurs, mais la batterie est bien celle interne a l'onduleur??
    la question que je pose est du au fait, d'une batterie extérieure dont le fil serait de section insuffisante ou trop long, car mon onduleur a ce montage et j'alimente en 16 carré et sur 1m50 de longueur,
    et la tout s'explique,
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. A voir en vidéo sur Futura

Discussions similaires

  1. Problème avec un onduleur
    Par hantoz dans le forum Électronique
    Réponses: 2
    Dernier message: 14/12/2006, 21h53
  2. onduleur ellipse
    Par bamfumueve dans le forum Dépannage
    Réponses: 0
    Dernier message: 31/01/2006, 13h06
  3. [problème] Ellipse inclinée
    Par kenzo dans le forum Mathématiques du supérieur
    Réponses: 16
    Dernier message: 15/03/2005, 16h35
  4. problème avec equation d'une ellipse TPE
    Par milie180487 dans le forum TPE / TIPE et autres travaux
    Réponses: 1
    Dernier message: 27/11/2004, 10h59
  5. probleme avec un onduleur
    Par azzedine dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/07/2004, 23h51
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...