Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Vaporetto Polti qui ne diffuse pas de vapeur, mon expérience[résolu]



  1. #1
    Roseau

    Vaporetto Polti qui ne diffuse pas de vapeur, mon expérience[résolu]


    ------

    Bonjour,
    Ayant ressorti notre Vaporetto Polti 2600 après 4 ou 5 ans sans utilisation, je l'ai trouvé en état de marche (chauffe, voyants) ... mais il n'émettait pas de vapeur. La lecture de nombreux messages sur ce forum m'a orienté vers l'électro-vanne, et surtout la bobine.

    1/ J'ai ouvert la carrosserie en plastique (4 vis dessous, pour lesquelles il faut un embout spécial: j'avais cet embout mais pas question de faire entrer un tournevis porte-embout, trop épais. Solution: creuser à la scie à métaux une rainure côté pied de l'embout. Ensuite, glisser l'embout au fond du puits de la carrosserie et dévisser avec un long tournevis à lame plate, un peu amincie à la lime. Tout cela assez laborieux, voire carrément galère !)
    Ensuite il faut faire un petit schéma rapide avec position de l'électrovanne et couleurs des câbles branchés, ou une photo !

    2/ Avec les indications trouvées sur ce forum, j'ai localisé l'électrovanne vissée sur la chaudière, qui comprend:
    - une tubulure en cuivre, en T.
    - le pressostat, qui doit actionner un contacteur situé dessus pour réguler la chauffe de la chaudière.
    - enfin, la bobine, pièce à peu près cubique en plastique noir. Trois fiches mâles dessus (mais 5 câbles).
    Ayant déconnecté et déposé la bobine (réputée maillon faible dans l'électrovanne), je n'ai pas réussi à comprendre comment la tester: un contact porte le n° 1, et il est relié à la masse. Entre les deux autres contacts, l'ohmmètre me donnait une valeur tournant autour de 2, en tout cas pas 1.
    Je méditais sur la commande d'une bobine neuve ou d'une électrovanne complète (~ 45 euros) mais je suis passé à l'étape suivante:

    3/ Ayant séparé tubulure, pressostat et bobine, j'ai fait tremper la tubulure dans du vinaigre blanc, puis tapoté la tubulure en pensant qu'elle contenait une pièce métallique mobile, celle que l'électro-aimant de la bobine fait bouger.

    4/ Remontage aussi laborieux que le démontage: ne pas tirer sur les câbles, faire attention aux 6 cales en caoutchouc qui maintiennent la chaudière dessus et dessous (finalement je les ai collées dans leur logement).

    5/ Remplissage, mise en route... pressions inutilement précoces sur la gâchette de la lance et j'ai su que c'était gagné: j'entendais le "clac" de l'électrovanne, que je n'avais pas avant. Débit vapeur réglé sur 5 au début, cela envoie plus d'eau (à l'usage 3 est bien. Et le Vaporetto vaporise.

    Remarque: appareil ayant peu servi, apparemment pas de tartre dans la chaudière, et juste un petit dépôt près d'un angle de la tubulure de l'électrovanne. A mon avis, une quantité infime de tarte, mais dormant depuis 4 ou 5 ans, bloquait la pièce métallique qui coulisse dans l'électrovanne.
    Voilà... tout cela au cas où mon expérience pourrait servir à d'autres.

    -----

  2. #2
    Gercofis

    Re : Vaporetto Polti qui ne diffuse pas de vapeur, mon expérience[résolu]

    Bonjour,
    je déterre le discussion mais bon voilà j'ai loué un Vapretto Polti VAB80 et au bout de 3 jours plus de vapeur, la discussion dérapant gravement j'ai donc proposé d'abandonner la caution 500€ (quand même !)
    J'ai un peu lu et l'électrovanne semble incriminée, mais pas forcement ça ?
    Pour certains ce fut la commande sur la poignée.
    J'ajoute que le déclenchement de la vapeur a été un peu aléatoire !!!
    Comment pourrai-je m'en assurer ?
    Dernière modification par Gercofis ; 10/06/2021 à 07h45.

Discussions similaires

  1. [Blanc] Vaporetto PLUS Polti
    Par Anne47 dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/12/2011, 05h29
  2. [Divers] Vaporetto Polti 2300 : ne débite plus de vapeur ? [résolu]
    Par riengam dans le forum Dépannage
    Réponses: 4
    Dernier message: 09/06/2010, 11h44
  3. [Divers] Nettoyeur vapeur POLTI : bloqué en vapeur continue [résolu]
    Par lulu63 dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/08/2009, 13h49
  4. [Blanc] Lecoaspira vaporetto polti 700
    Par mirgou dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2008, 06h42
  5. vaporetto polti 1300
    Par pierre-robert dans le forum Dépannage
    Réponses: 1
    Dernier message: 09/02/2006, 08h05
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...