Répondre à la discussion
Affichage des résultats 1 à 15 sur 15

Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement



  1. #1
    adelac

    Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement


    ------

    Bonjour,

    Mon lave vaisselle Bosch Silence Plus SGS56M4 2EU/01 ne fonctionne plus correctement. Il tourne pendant des heures sans s'arrêter et ne lave pas correctement. Pour l'arrêter il faut appuyer simultanément sur les deux touches RESET.

    Ca semble être le même problème que dans le post ci-après : http://forums.futura-sciences.com/de...lave-plus.html

    La chambre de compression (http://www.bosch-home.be/fr/store/pr...ssion/00497570) est très encrassée. C'est la pièce 0410 sur l'onglet "liste de pièces déchachées (sic) et vues éclatées", sous onglet 4 sur le site : http://www.bosch-home.be/fr/store/sp.../SGS56M42EU/01

    Quelqu'un pourrait me dire comment démonter et nettoyer cette chambre de compression ?

    Merci d'avance,

    Alain

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    richard 31

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    bonjour,
    il vous faut préalablement déposer le remplisseur situé au dessus
    ensuite seulement vous pourrez déposer le système de contrôle de niveau
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Bonsoir,

    J'ai bien démonté la chambre de compression. Je l'ai ensuite ouverte et nettoyée en profondeur, puis remontée dans le lave vaisselle. Mais ça ne résout pas le problème.

    Voici plus en détail ce que j'obtiens :

    - le programme prélavage semble bien fonctionner ; il affiche au départ 22 minutes, tourne 22 minutes et finit correctement en affichant 0 après avoir vidangé.
    - le programme de lavage à 45° affiche au début 39 minutes (c'est normal) ; ensuite il tourne pendant 39 minutes, mais ne s'arrête pas : l'afficheur reste bloqué sur 1 minute et on continue d'entendre les balais tourner et l'eau être projetée. Lorsque je fais annulation, la vidange se passe bien et l'afficheur donne 0. Après ouverture, la vaisselle est évidemment mouillée (mais apparemment propre) et il reste un peu de mousse au fond de la cuve.
    - je n'ai pas essayé les autres programmes de lavage qui sont beaucoup plus longs (ils ne marchaient pas mieux avant le nettoyage de la chambre de compression).

    On dirait donc que ça n'a pas fait le rinçage et le séchage. Par ailleurs après l'annulation et ouverture du lave vaisselle, l'intérieur du lave vaisselle n'était pas chaud. Tout avait l'air d'avoir été fait à l'eau froide (en tout cas à la fin).

    des idées ?

  5. #4
    u96

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    bonsoir,
    nettoyer tout le circuit du remplisseur a la cuve en passant par la chambre de compression, les durites...
    postez une photo du remplisseur.
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Bonsoir, merci pour votre réponse et suggestion.

    Avant de démonter la chambre de compression, j'avais pris la photo ci-jointe. Le réservoir me semble propre : qu'en pensez-vous ?

    Pour démonter la chambre je n'ai pas déconnecté les 3 tuyaux de gauche. J'avais uniquement tiré un peu le réservoir vers le haut pour déconnecter les 3 embouts du milieu et celui sur la chambre. Ensuite j'avais basculé le réservoir pour accéder correctement à la chambre et pouvoir la démonter.

    Pouvez-vous me dire quels tuyaux/durits démonter et nettoyer ? Les 2 tuyaux de gauche sont-ils juste emmanchés ?

    Merci.
    Images attachées Images attachées

  8. A voir en vidéo sur Futura
  9. #6
    u96

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    re,
    démontez toutes les durites le remplisseur a gauche et nettoyez tout ca plus les endroits ou ils se connectent sur la cuve.
    trempez le remplisseur dans de la javel pendant des heures.
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  10. Publicité
  11. #7
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Pour accéder à l'extrémité des durits sur la cuve, comment fais-je ? Faut-il basculer le LV vers l'avant et passer par le dessous du LV ?

  12. #8
    richard 31

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    re,
    la durite la plus importante a nettoyer est celle qui part vers l'avant,(derrière la tige rouge)
    elle est juste emboitée sur le système de contrôle de niveau
    ensuite elle s'emboite sur le bloc hydraulique du fond de cuve en partie avant
    en général elle est complètement obstruée quand le système de contrôle de niveau est dans cet état
    déposez la plinthe inférieure avant pour plus d'accès
    Dernière modification par richard 31 ; 06/05/2014 à 07h07.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #9
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Bêtement en voulant nettoyer le remplisseur je l'ai percé après avoir soufflé en bouchant certains de trous pour faire circuler l'eau à l'intérieur pour essayer de nettoyer la zone en haut à gauche qui semblait très sale et obstruée.

    J'ai donc commandé une pièce neuve que je viens de recevoir et remplacer.

    J'avais vérifié et nettoyé toutes les durits dont celle qui va vers l'avant qui n'était en fait pas très sale et en tout cas non obstruée.

    Après remontage de l'ensemble ce soir, le problème est toujours le même.

    Qui peut m'aider avant que je ne commande un lave-vaisselle neuf ???

  14. #10
    richard 31

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    re,
    on va donc contrôler l'élément chauffant
    pour cela déposez le panneau latéral droit et faites des photos
    placez les sur le forum et je vous dirais ou effectuer les mesures avec un multimètre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Bonsoir.

    Merci pour votre réponse. Les photos sont ici et mon multimètre est prêt à l'action dès que vous m'aurez donné les instructions.

    Cordialement.
    Images attachées Images attachées

  16. #12
    richard 31

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    re,
    l'élément chauffant étant a droite
    prenez la valeur ohmique en débranchant les fils suivant
    le rouge a gauche de l'élément chauffant
    le vert/blanc a droite de l'élément chauffant
    sur les cosses de l'élément ainsi dégagées vous en donnez la valeur lue (calibre 200 ohms )
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    On trouve un circuit ouvert (résistance infinie).

  19. #14
    adelac

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    Si je comprends bien d'autres messages du forum, le chauffe-eau instantané 00498623 (http://www.bosch-home.be/fr/store/pr...ntane/00498623) est HS et doit être changé.

    Est-ce facile à faire ? (120 € tout de même avec le frais de port)

    J'hésite. Qu'en pensez-vous ?
    Dernière modification par adelac ; 15/05/2014 à 21h14.

  20. #15
    richard 31

    Re : Lave vaisselle Bosch SGS56M4 2EU/01 ne fonctionne plus correctement

    re,
    c'est effectivement l'ensemble complet de l'élément chauffant qui est a remplacer
    son remplacement n'est pas facile car demande la mise en position tête bêche de l'appareil
    pour déposer le socle et effectuer le remplacement de l'élément chauffant
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Lave vaisselle Siemens ne lave plus correctement
    Par fabiennnne dans le forum Dépannage
    Réponses: 9
    Dernier message: 10/01/2014, 19h53
  2. [Thermique] Chaudière Nectra 3-23 CF / FF ne fonctionne pas correctement
    Par Sethnico dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/09/2013, 17h22
  3. [Blanc] lave vaisselle indesit D63 : prise d'eau ne se fait pas correctement
    Par olaf16 dans le forum Dépannage
    Réponses: 1
    Dernier message: 28/12/2012, 08h03
  4. programme qui ne fonctionne pas correctement
    Par diabetique dans le forum Programmation et langages, Algorithmique
    Réponses: 5
    Dernier message: 02/04/2012, 18h21
  5. LAVE VAISSELLE FAURE LVS 668 ne lave plus correctement
    Par jmnrd dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/01/2006, 11h32
Découvrez nos comparatifs produits sur l'univers de la maison