Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

LL AEG Lavamat 86800 ne démarre plus ? [Résolu par abandon]



  1. #1
    YO92

    LL AEG Lavamat 86800 ne démarre plus ? [Résolu par abandon]


    ------

    Bonjour,

    mon lave-linge est en panne, c'est un AEG LAVAMAT 86800 qui a maintenant 10 ans.
    J'ai donc cherché des infos sur le net et je suis tombé sur ce forum où j'ai trouvé des pistes mais qui ne semblent pas résoudre mon problème.

    Je m'explique :
    quand on sélectionne un programme, on ferme la porte, la sécurité porte s'enclenche et puis plus rien, le programme ne démarre pas.
    Et ce quelque soit le programme sélectionné.
    On appuie sur le bouton MARCHE/PAUSE et la porte se déverrouille.
    Il n'y a aucun code erreur affiché sur l'écran.


    J'ai lu que cela pouvait venir de la sécurité porte.
    J'ai démonté le lave-linge.
    J'ai fait ce test : sécurité porte dans la main, j'ai inséré un tournevis pour simuler la porte fermée => pas de message
    Je retire le tournis et là on entend la sécurité porte qui essaie de s'enclencher mais évidemment sans succès => message à l'écran "porte non verrouillée"
    J'en ai déduis que la sécurité porte était OK.

    Donc je m'oriente vers l'électrovanne.
    J'ai démonté l'électrovanne et j'ai testé les 3 bobines : 3.76 kOhms / 3.83 kOhms / 3.87 kOhms.
    Apparemment l'électrovanne est OK.

    Es-ce que j'ai bon jusque là ?
    Que puis-je tester d'autres ?

    Sinon poubelle et nouvelle achat...

    Merci pour votre aide.

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    mondou

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Bonjour,
    Voir les balais moteur,
    C'est un cas où on a ce comportement,
    Si bons, voir résistance de chauffe,
    @+

  5. #3
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Merci pour la réponse.

    Après une petite recherche sur internet, j'ai appris que les balais du moteur sont un synonyme de charbons moteur.
    Et j'ai trouvé une vidéo montrant comment les remplacer.
    Leur changement semble facile.

    En revanche comment sait-on si les charbons sont à changer ?
    De même pour la résistance de chauffe, comment sait-on qu'elle est bonne à changer ?

    Merci.

  6. #4
    mondou

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Re,
    Pour les balais (charbons), c'est la longueur des balais qui déterminent si on les change ou pas,
    S'il reste 5 mm ou sont en bout de course, à changer,
    On commence par çà.
    La résistance faut un ohmmètre et la mesurer en ohms entre 20 et 30,
    Intervention appareil hors secteur impérativement, prise débranchée.
    @+

  7. A voir en vidéo sur Futura
  8. #5
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Bonjour Mondou,

    encore merci pour la réponse.

    Sur ce modèle la résistance de chauffe se trouve à l'arrière à gauche du moteur.
    J'ai testé : 28 Ohms (la valeur n'est pas "fixe", elle "oscille" un peu mais on tombe grosso modo sur 28).

    Reste donc à voir les charbons du moteur.
    Je vais donc m'atteler à ce démontage.

    Et je crois bien que ce sera ma dernière chance car au delà de ça, je pense que je pourrai pas faire mieux.
    Et pour une machine de 10 ans, je ne pense pas que cela vaille la peine d'appeler un dépanneur à domicile.

    Je vous tiens au courant.

    Bon dimanche.

  9. #6
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Bon, là, je sèche.
    J'ai sorti le moteur mais je ne vois pas comment accéder aux charbons

    Il n'y a pas de charbons visibles et il est impossible d'ouvrir le moteur.
    J'en déduis que ce lave-linge est équipé d'un moteur bruschless (moteur synchrone).
    J'ai bon ?

    Et si c'était le moteur qui était HS : machine à la poubelle alors.
    Un moteur coute au moins 150€.
    Mon épouse et moi préférons alors acheter une nouvelle machine (notamment pour passer à une charge de linge supérieur à notre AEG actuelle).
    Images attachées Images attachées

  10. Publicité
  11. #7
    mondou

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Re,
    Pour le moteur, j'ai tout faux,
    C'est un asynchrone triphasé,
    C'est ce qui arrive sans appareil sous les yeux ou documentation de la réf.
    Peu probable qu'il soit en cause.
    Tant que l'appareil est ouvert, voyez sur les durites en sortie de pompe de recyclage (enfin je pense qu'il y en a une),
    Doit y avoir une sonde de turbidité (sonde de salissure), retirer la sonde, la nettoyer,
    Nettoyer également la durite,
    Remonter tout et faire un essai,
    Si fonctionne toujours pas, si votre tableau de commande le permet vous allez faire ceci,
    Je promets pas que çà fonctionne, c'est pour forcer l'affichage du code,
    Programmateur à " 0 " appuyer en même temps sur les touches " prélavage et trempage ",
    Les maintenir,
    Tourner le programmateur sur " coton/couleur 95° C " jusqu'à ce que les leds s'allument,
    Tourner le programmateur jusqu'au programme " essorage ", Le code panne s'affiche sur le display.

    @+

  12. #8
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Citation Envoyé par mondou Voir le message
    Re,
    Pour le moteur, j'ai tout faux,
    C'est un asynchrone triphasé,
    C'est ce qui arrive sans appareil sous les yeux ou documentation de la réf.
    Il faudrait une mémoire d'éléphant pour connaitre les caractéristiques de tous les lave-linges de tous les constructeurs !
    Donc aucun problème si j'ai sorti le moteur pour rien.
    C'est aussi comme ça qu'on apprend.

    Citation Envoyé par mondou Voir le message
    si votre tableau de commande le permet vous allez faire ceci,
    Je promets pas que çà fonctionne, c'est pour forcer l'affichage du code,
    Programmateur à " 0 " appuyer en même temps sur les touches " prélavage et trempage ",
    Les maintenir,
    Tourner le programmateur sur " coton/couleur 95° C " jusqu'à ce que les leds s'allument,
    Tourner le programmateur jusqu'au programme " essorage ", Le code panne s'affiche sur le display.

    @+
    Je vais remonter la machine et tenter cette procédure.
    C'est effectivement ce que j'ai cherché sur internet sans succès : la procédure pour lancer le mode diagnostic et avoir ainsi un code erreur.
    Je n'ai aucun code qui s'affiche spontanément mais je suppose qu'un réparateur peut avoir accès au code erreur.
    Si votre procédure fonctionne tant mieux, sinon je vais abandonner parce que je suis en déplacement pour les 4 jours qui viennent et ma femme commence à trépigner d'impatience
    En plus elle m'a déjà dit "tu t'es lancé dans ce bricolage mais je suis persuadée qu'on va devoir en acheter une neuve"
    Je pense qu'elle va avoir raison

  13. #9
    mondou

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Re,
    Hé oui ! dès que le robot refuse de bosser, ces dames s'impatientent.
    @+

  14. #10
    richard 31
    Modérateur

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    bonjour,
    ce serait dommage de remplacer ce type de machine qui est haute en gamme
    ce qui est tout a fait anormal est le fait qu'aucun code défaut ne soit apparent
    donc la question peut être bête
    vous ne seriez pas en départ différé a tout hasard???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    mondou

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Re,
    J'attends de voir si le forçage du code, retrouvé dans mes archives, a fonctionné.
    J'avais juste noté AEG Lavamat, pour mémoire, la procédure et absence de tout code erreur = sonde de turbidité.
    Effectivement, dommage de benner ce joujou.
    @+

  16. #12
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Citation Envoyé par richard 31 Voir le message
    bonjour,
    ce serait dommage de remplacer ce type de machine qui est haute en gamme
    ce qui est tout a fait anormal est le fait qu'aucun code défaut ne soit apparent
    donc la question peut être bête
    vous ne seriez pas en départ différé a tout hasard???
    Bonsoir,
    la machine n'est pas en départ différé ou alors à l'insu de mon plein gré comme dirait l'autre.
    Je ne crois même pas que ce modèle le permette mais je verifierai quand je serai rentré à la fin de la semaine.

  17. Publicité
  18. #13
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Citation Envoyé par mondou Voir le message
    Re,
    J'attends de voir si le forçage du code, retrouvé dans mes archives, a fonctionné.
    J'avais juste noté AEG Lavamat, pour mémoire, la procédure et absence de tout code erreur = sonde de turbidité.
    Effectivement, dommage de benner ce joujou.
    @+
    Bonsoir Mondou,
    dimanche dernier, je n'ai pas pu finir le remontage de la machine, je n'ai donc pas pu tester la procédure que vous m'avez proposée.
    Je suis actuellement en déplacement mais à mon retour, je finirai le remontage et ferai le test.

    Au sujet de la sonde de turbidité, pourriez-vous me dire à quoi elle pourrait ressembler sur un lave-linge AEG et dans quel recoin de la machine je pourrais la trouver ?

    Merci

  19. #14
    YO92

    Re : LL AEG Lavamat 86800 ne démarre plus ?

    Bonjour,

    on peut fermer ce sujet car ce lave-linge AEG est parti cette après-midi dans le camion qui venait de livrer le nouveau lave-linge, un Bosch cette fois-ci.
    Madame n'en pouvait plus d'attendre alors pendant mon déplacement cette semaine, elle a fait sa présélection de machine. Et quand je suis rentré jeudi soir, nous avons commandé.

    Je n'ai pas trouvé la panne sur le lave-linge AEG.
    Juste pour le fun, voici l'état de la résistance après 10 ans de service.
    Pas le moindre dépôt de calcaire !
    Et pourtant dans l'ouest parisien, je ne pense pas que l'eau soit très douce.
    Pas d'utilisation de Calgon mais nous avons un filtre+sels sur l'arrivée d'eau (voir photo). Comme quoi ça a l'air de servir.

    Merci en tout cas pour votre aide.
    Images attachées Images attachées

Discussions similaires

  1. [Blanc] LL Brandt WFK 118F : l'essorage ne démarre pas ? [résolu abandon]
    Par frodgiem dans le forum Dépannage
    Réponses: 11
    Dernier message: 11/10/2013, 19h54
  2. [Divers] Aspirateur Hoover Sensory 2300W : ne démarre plus ! [abandon]
    Par bgege41 dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/02/2013, 16h12
  3. Réponses: 7
    Dernier message: 25/08/2011, 09h10
  4. [Brun] EM3 Philips ne démarre pas [résolu par abandon]
    Par sunny374 dans le forum Dépannage
    Réponses: 12
    Dernier message: 29/07/2009, 21h38
  5. [Blanc] ML AEG OKO LAVAMAT 72730 Update lavage ne demarre pas
    Par yamate dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/07/2008, 23h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...