Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

[Panne ECS] Cumulus Thermor ACI + electronic




  1. #1
    fx83

    Exclamation [Panne ECS] Cumulus Thermor ACI + electronic

    Bien le bonjour à tous !

    Je sollicite votre aide et votre expérience afin de régler un pb au plus vite svp.

    Depuis quelques jours, le cumulus ne donne plus d'eau chaude. Il s'agit d'un Thermor avec système ACI+ electronic dont voici des images d'illustrations (même si j'imagine que vous connaissez très bien le système):

    Le thermostat: http://piecesdetachees.free.fr/chauf...%20kitable.gif

    La résistance stéatite: http://piecesdetachees.free.fr/chauf...ci-con-tri.gif

    Les branchements vu du dessous: http://www.chauffe-eau.fr/479-thickb...etrich-aci.jpg

    J'ai vérifié l'alimentation du cumulus et j'ai bien du 230V entre la phase et le neutre à l'entrée de la carte électronique du thermostat (à gauche).

    J'ai vérifié l'alimentation de la résistance entre le neutre et les 3 phases, mais la, plus rien, nada.

    Par contre, je ne sais pas comment vérifier la sonde de température dont l'enveloppe plastique a visiblement souffert car elle se désagrège légèrement. Je ne sais pas non plus comment vérifier le bon état de la résistance stéatite.

    Les diodes du système ACI ne sont plus alimentées car elles ne s'éclairent pas.

    J'ai tourné le potentiomètre du thermostat au maximum, rien ne change.

    J'ai également démonté toute la platine électronique et vérifier les pistes cuivrées des 2 circuits, je n'ai rien vu de particulier.

    Je pencherai donc pour un remplacement de la platine complète du thermostat mais peut-être s'agit-il de la sonde de température...

    Que me conseillez-vous svp ?

    P.S.: j'ai tout l'outillage nécessaire pour tester électriquement.

    -----

    Dernière modification par fx83 ; 07/08/2014 à 10h37.

  2. Publicité
  3. #2
    fx83

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Bon, j'ai encore creusé sur le forum et trouvé des sujets qui en parlent et qui ont l'air complet. Je remets les liens au cas ou:

    http://forums.futura-sciences.com/de...al-resolu.html

    http://forums.futura-sciences.com/de...ermor-aci.html

    http://forums.futura-sciences.com/de...nt-resolu.html

    Si j'ai bien compris, il faut que je teste la continuité du transfo entre T3-T4 & T1-T2. Je ferai ça des que je rentre à la maison.

    Par contre, je ne sais tjs pas comment tester une résistance.

  4. #3
    robrico

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Bonjour fx
    P.S.: j'ai tout l'outillage nécessaire pour tester électriquement
    Tu as donc tout ce qu'il faut pour mesurer un résistance et son isolement !

    Mais les diodes ne sont pas allumées: très probablement le transfo de la carte électronique souvent cité comme fragile
    Plusieurs fournisseurs de pièces pour l'électronique en proposent. Malheureusement, ils ne seront pas forcément plus adaptés pour fonctionner en ambiance chaude.
    Sans te recommander ma solution: ne pas remettre le capot et ne pas y aventurer les doigts ! La ventilation naturelle diminue la température dans la zone donc celle du transfo ! C'est le cas chez moi et mon chauffe eau est mort par fuite au bout de 8 ans sans que le transfo ait lâché
    Je ne te propose pas le mien en récup car il y a différentes versions, à moins que nous soyons voisins (non renseigné pour toi !)
    Bonne suite
    R.


  5. #4
    fx83

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Bon et bien, transfo HS ! Pas de continuité entre T3 & T4 alors que j'ai 20 ohm entre T1 & T2.

    J'ai mesuré la résistance entre le neutre et les 3 phases de la résistance stéatite et j'obtiens 80 ohm. J'ai également mesuré la résistance entre les 3 phases de la résistance stéatite et j'obtiens 160 ohm. Donc à priori, la résistance stéatite est OK.

    Je vais chercher ce qu'il me faut demain et ça devrait aller.

    Merci le forum pour l'aide apportée !

  6. #5
    Cram 64

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Bonjour,

    Amical salut robrico,
    c"est une panne récurrente décrite par doubleyou que je salue aussi; voir cette discussion récente :

    http://forums.futura-sciences.com/de...nt-resolu.html

    vérifier les enroulements amont et aval du transformateur 230 / 9 V.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  7. A voir en vidéo sur Futura
  8. #6
    thermor38

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Ici aussi j'ai eu le même problème

    Merci à doubleyou pour son poste salvateur !!

  9. #7
    elhadouchi

    Re : [Panne ECS] Cumulus Thermor ACI + electronic

    Bonjour à tous ,
    Je vous remercie d'avance de votre aide.
    J ai plus d'eau chaude depuis 3 jours , mon balon d'eau chaude thermor 300l acheté depuis 3 ans à cessé de fonctionner et je ne sais plus quoi faire.
    Ci dessous quelques photographie Pièce jointe 0
    Images attachées Images attachées

  10. Publicité

Discussions similaires

  1. [Thermique] cumulus thermor 281076- 200 L
    Par gede31 dans le forum Dépannage
    Réponses: 13
    Dernier message: 27/12/2010, 15h28
  2. [Thermique] Fuite d eau cumulus THERMOR 200 L
    Par ppRaistlin dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/07/2009, 15h34
  3. [Thermique] Panne cumulus Thermor 250 L
    Par ploumploum dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/06/2008, 18h30
  4. [Thermique] notice cumulus thermor
    Par lesconil dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/12/2007, 13h19
  5. [Thermique] cumulus thermor
    Par davidgtazon dans le forum Dépannage
    Réponses: 7
    Dernier message: 30/12/2006, 08h47