Répondre à la discussion
Affichage des résultats 1 à 22 sur 22

tele plasma lg 60PK250, du son mais pas d'image



  1. #1
    manzal

    tele plasma lg 60PK250, du son mais pas d'image


    ------

    Bonjour a tous.

    Je viens vous demander conseil pour réparer ma télé, c'est un plasma 60PK250 de marque LG.
    Quand j'allume la télé j'ai du son mais pas d'image.
    Après démontage, j'ai vérifier les tentions a la sorties de la carte d'alimentation et elle corresponde a ce qui est marquer dessus.
    J'ai bien entendu tester les fusibles et observer l'état des condensateurs des cartes z et y.
    Et je n'ai senti aucun problème de température au niveau des buffers.
    Auriez-vous des test a me conseiller?

    Merci d'avance de me lire et de m'aider!


    PS: carte y : EBR63450401
    carte z : EBR63460601
    Buffers : EBR63451101 et EBR63451101

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonjour manzal et tout le groupe

    Bienvenue sur le forum.

    Même si ton problème est probablement électronique, ta question sera mieux placée sur le forum de dépannage plus adapté.

    Elle va y être déplacée.

  4. #3
    papilou06

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bjr,
    débranchez un buffer ,puis allumez l'appareil: si rien, recommencez la manip avec l'autre buffer aprés avoir rebranché le premier.Si une demi image apparait il y a de forte chance pour qu'il y ait un buffer défectueux.

  5. #4
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    bonjour papilou06 et merci de votre réponse, j'ai essayer cette manipulation, mais rien dans les deux cas.

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Merci gienas

  9. #6
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    J'ai vérifier avec une lampe puissante ma dalle et je n'ai rien vu d'anormal.
    J' aimerai savoir si il y a moyen de tester la carte y et les buffer et a quoi sert la carte z?
    Si quelqu'un avait des informations se serait un très bon début.
    merci d'avance

  10. Publicité
  11. #7
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Les modules de balayage Y-SUS et Z-SUS (Sustain) servent à générer le haut voltage nécéssaire à provoquer l'effet plasma dans chaque pixels.

    J'ai trouver la réponse a une de mes questions mais je ne suis pas beaucoup avancer.

  12. #8
    papilou06

    Re : tele plasma lg 60PK250, du son mais pas d'image

    malheureusement à part changer les cartes les unes après les autres (c'est ce qui se fait en sav et si toutes les tensions sont bonnes)il n'y a pas de panne type .

  13. #9
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Merci pour cette réponse, j'ai commander une carte y pour commencer et je verrai bien ce que ca donne par comparaison si je constate des mesures différentes. Pour ne pas griller cette carte si mes buffers sont hs.
    Dernière modification par manzal ; 21/10/2014 à 19h55.

  14. #10
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Je viens de recevoir ma carte ysus et toujours le même problème !
    Par contre quand les deux fiches qui relis les buffers a la carte ysus sont débranchées et que tous les autres connexions reste brancher, l'écran affiche des
    couleurs et des lignes.
    Dois-je en déduire que les buffers de la carte ysus son hs?
    Merci de vos réponse.

  15. #11
    papilou06

    Re : tele plasma lg 60PK250, du son mais pas d'image

    est ce que la carte que vous avez reçue est neuve? car en débranchant l'un des deux buffers il devrait y avoir une demi image,si toutefois l'un d'eux est défectueux.Il se peut aussi que la carte LVDS soit hs,mais on ne peut le savoir qu'en échangeant ces éléments.

  16. #12
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    La carte y n'est pas neuve mais soit disant tester et venant de téléviseur avec dalle casser.
    J'ai bien entendu tester avec un buffer a la fois, mais rien.
    J'ai commander deux buffers en me disant que les deux étaient peut-être hs et si ca ne fonctionne pas je changerai la t-con.
    Tous ca en partant du principe que les pièces qu'on me vend son bonne!

  17. Publicité
  18. #13
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Je viens de recevoir mes buffers et la télé a retrouver une image; mais je pense qu'un des buffers est défectueux car j'ai des lignes noires horizontal au niveau d'une des fiches sur le buffer du bas.
    Si quelqu'un peut confirmer mon hypothèse car la pièce est garantie un mois.
    Merci d'avance.

  19. #14
    papilou06

    Re : tele plasma lg 60PK250, du son mais pas d'image

    possible ,vérifiez toutefois à la loupe l'état des connections.

  20. #15
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Merci pour votre réponse, j'ai vérifier mais je n'est rien vu donc je vais essayer l'échange de ce buffer.

  21. #16
    laurenzzo59

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonjour Manzal, peux tu me dire si tu as des news concernant ton problème puisque j'ai le mien qui a les mêmes symptomes
    Pour ma part j'ai commandé et remplacé les 2 cartes buffers et la grande carte juste à coté et cela n'a rien changé à mon problème
    En débranchant un des deux buffers j'ai toujours une demi image ... ( la partie haute ok ) comme avec les anciennes cartes
    j'ai les bonnes tensions et là maintenant je ne sais plus où chercher ... snif snif

  22. #17
    manzal

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonjour laurenzzo59, mon problème vient de plusieurs piste couper sur une nappe reliant un buffer et apparemment ce n'est pas réparable, donc dalle hs.
    J'espère vous avoir aider.

  23. #18
    laurenzzo59

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonsoir manzal,

    Ce n'est pas une bonne nouvelle ça ! tu as défini comment le défaut final ? (rupture sur une nappe du buffer)

    Je suis dégouté une télé de 4 ans !

  24. Publicité
  25. #19
    romulus123

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonsoir Laurenzzo59,

    Il vaut mieux que tu ouvres une nouvelle discussion.

    Tu as le même soucis que "Manzal" (lignes horizontale noire) ?
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»

  26. #20
    laurenzzo59

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Citation Envoyé par romulus123 Voir le message
    Bonsoir Laurenzzo59,

    Il vaut mieux que tu ouvres une nouvelle discussion.

    Tu as le même soucis que "Manzal" (lignes horizontale noire) ?
    J'ai bien le même soucis que manzal qu'il a indiqué dans son premier post

  27. #21
    romulus123

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Citation Envoyé par laurenzzo59 Voir le message
    J'ai bien le même soucis que manzal qu'il a indiqué dans son premier post
    Ok, donc tu n'as probablement pas une dalle HS...

    Ouvres quand même une nouvelle discussion, les intervenants risquent de faire une confusions entre toi et Manzal.

    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»

  28. #22
    jerelo07

    Re : tele plasma lg 60PK250, du son mais pas d'image

    Bonjour
    Mon plasma lg 60pk250 a à peu près le même problème mais la différence avec vous c'est qu'au bout de 10, 20 ou 30 minutes l'image revient et si j'éteins la télé et que je la rallume dessuite rebelote il faut attendre mais plus longtemps pour ravoir l'image au moins 1 heure.
    Si une personne pourrait m'aider ce serait sympa
    Merci

Discussions similaires

  1. image sombre sur tele plasma firstline
    Par manu74_0 dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/11/2012, 17h41
  2. [Brun] double image sur télé plasma Thomson 42WM03L
    Par roland59 dans le forum Dépannage
    Réponses: 8
    Dernier message: 07/02/2012, 17h04
  3. [Brun] plus d'image sur telé samsung plasma 124cm
    Par robriman dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/01/2011, 16h55
  4. [Brun] télé plasma tech-vision panne plus d'image
    Par teddydu60 dans le forum Dépannage
    Réponses: 3
    Dernier message: 20/07/2010, 11h50
  5. [Brun] TV Plasma LG 42PC1RR : son mais pas d'image !
    Par sunny374 dans le forum Dépannage
    Réponses: 11
    Dernier message: 28/08/2009, 14h33
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...