Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

LL sidex swa50120



  1. #1
    emile84

    LL sidex swa50120


    ------

    Bonjour,
    Je reviens sur un post qui a été fermé qui ne semble pas avoir été résolu, j'ai moi aussi le même problème sur ce LL SIDEX SWA 50120.
    La led " start" clignote deux fois, j'ai remplacé la sécurité de hublot, mais rien de changé. Le hublot ne condamne pas plus. Aurait - on une explication, SVP ?
    Je crois savoir que nous sommes nombreux a connaitre ce problème.
    Cordialement.

    -----

  2. Publicité
  3. #2
    mondou

    Re : Ll sidex swa50120

    Bonsoir,
    Si vous mettiez le lien du post fermé ?
    Qu'on voit ce qui a été fait ou pas.
    @+

  4. #3
    emile84

    Re : Ll sidex swa50120

    http://forums.futura-sciences.com/de...-clignote.html
    Bonsoir, est-ce la bonne réponse ?
    http://forums.futura-sciences.com/depannage/452090-ll-sidex-swa-50120-temoin-de-panne-clignote.html[/url]
    Dernière modification par emile84 ; 12/12/2014 à 22h33.

  5. #4
    mondou

    Re : LL sidex swa50120

    Re,
    On n'en sait pas davantage avec le lien,
    Si vous avez remplacé l'ensemble,
    Contrôler la connectique coté carte électronique, (on suppose que coté hublot c'est bon.)
    Voir la carte électronique, soudures, traces de chaud, etc.
    Si rien de visible à l’œil peut-être le triac HS.
    @+
    C'est une réponse généraliste.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    emile84

    Re : LL sidex swa50120

    Bonjour et merci,
    Je vais contrôler tout ça.Je vous tiens au courant. A+

  8. A voir en vidéo sur Futura
  9. #6
    emile84

    Re : LL sidex swa50120

    Bonsoir, j'ai contrôlé les électrovannes, la pompe, le pressostat, l'élément de chauffe, tout est OK. J'ai démonté et contrôlé la carte électronique ( visuellement ) elle est nickel.
    J'avais changé le contacteur de porte, maintenant le hublot se ferme mais il n'y a que des impulsions de remplissage, 1 seconde de temps en temps. Sur aucun autre programme la machine ne démarre. Alors je penses que le module électronique est mort.
    Quand pensez vous ? Cordialement.

  10. Publicité

Discussions similaires

  1. [Blanc] machine à laver SIDEX ML 12505
    Par vert57 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/04/2014, 13h42
  2. [Blanc] cuisinière SIDEX HELP
    Par folkup dans le forum Dépannage
    Réponses: 4
    Dernier message: 18/02/2014, 11h00
  3. [Blanc] machine à laver sidex
    Par KIFIO51 dans le forum Dépannage
    Réponses: 13
    Dernier message: 20/02/2011, 19h01
  4. [Blanc] Essorage Machine Sidex LM 12505
    Par aeefred dans le forum Dépannage
    Réponses: 9
    Dernier message: 19/06/2010, 15h25
  5. seche linge sidex
    Par hobbella dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/11/2005, 16h14
Découvrez nos comparatifs produits sur l'univers de la maison