Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Probleme aquastop Lave vaisselle Bosch



  1. #1
    defcom

    Probleme aquastop Lave vaisselle Bosch


    ------

    Bonsoir a tous
    J'ai un soucis avec un lave vaisselle BOSCH et son aquastop.Le type de ce LV est S9O518,mais l'étiquette devenant illisible,c'est un peu compliqué.
    J'ai donc nettoyé les 2 filtres a l'entrée de l'aquastop,le LV refonctionne mais le lendemain,le voyant de l'aquastop se rallume. J'ai démonté le panneau gauche du LV et démonté le reservoir sur le coté afin de le détartrer. Remontage de celui ci et essai,tout fonctionne.ça,c'était lundi,mardi,fonctionnement normal,aujourd'hui,le voyant de l'aquastop s'est rallumé et forcement,le LV ne fonctionne plus.
    J'ai vu sur ce forum un problème similaire au mien (http://forums.futura-sciences.com/de...ch-resolu.html).
    Je reste sur le sentiment que c'est une panne a la con,car si l'électrovanne ou la carte électronique seraient HS,ça ne fonctionnerait plus du tout.
    Le problème,ou chercher maintenant ?

    D'avance merci pour vos réponses,bonne soirée a tous .

    -----

  2. #2
    defcom

    Re : Probleme aquastop Lave vaisselle Bosch

    Bonjour a tous
    J'ai trouvé le probleme de mon lave vaisselle,et cela ne vient pas de l'arrivée d'eau.
    Ce matin,j'ai redémonté mon LV et je me suis intéressé a une petite tige rouge sur la chambre de compression.Quand la tige rouge monte avec le flotteur de la chambre,celle ci coupe l'alimentation de l'électrovanne d'arrivée d'eau. ça,c'est pour le coté supérieur de la tige.Dans la partie basse de la tige,il y a un bras gris avec un flotteur en polystyrène.quand l'eau monte dans le bas du LV a cause d'une fuite sur la pompe de vidange ou sur la cuve,le flotteur monte,le tige rouge remonte et coupe l'électrovanne d'arrivée d'eau.Tout bête .
    Je vais emprunter le camera endosquopique du boulot pour voir d'ou vient cette fuite.
    Nom : SDC10667.jpg
Affichages : 74
Taille : 144,3 Ko
    Dernière modification par defcom ; 24/10/2015 à 13h34.

Discussions similaires

  1. [Blanc] aquastop jamais alimenté Lave vaisselle Bosch SMV69M40
    Par TitiLaBricole dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/09/2015, 13h06
  2. [Blanc] Lave vaisselle Bosch electronic Aquastop
    Par Michel1302 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/10/2014, 09h21
  3. [Blanc] Lave-vaisselle Siemens - problème arrivée d'eau - aquastop?
    Par Palo1 dans le forum Dépannage
    Réponses: 3
    Dernier message: 21/08/2014, 09h44
  4. Réponses: 6
    Dernier message: 11/04/2011, 07h27
  5. [Blanc] Aquastop sur Lave linge Bosch
    Par bertrandbd dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/04/2009, 21h47
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...