Répondre à la discussion
Affichage des résultats 1 à 15 sur 15

Réfrigérateur combiné LG GR-349SQF ne fait pas de froid ?



  1. #1
    naik14000

    Réfrigérateur combiné LG GR-349SQF ne fait pas de froid ?


    ------

    Bonjour, mon combiné frigidaire-congèle ne fait plus de froid !
    voici les ref: marque LG GR-349SQF "no frost" "multi air flow " express cool "
    le ventilateur fonctionne , la lumière aussi, lorsque je le met en marche forcé aussi, mais toujours pas de froid :/ ni le frigidaire ni le congel ! pouvez vous m'aider svp ??

    -----

  2. Publicité
  3. #2
    richard 31

    Re : frigidaire

    bonjour,
    ben comme c'est le circuit qui est en cause d'après votre descriptif
    il ne reste plus qu'a contacter un frigoriste pour traiter le souci
    car vous a ce niveau ne pouvez rien faire
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    naik14000

    Re : frigidaire

    merci richard 31, mais peut on controler le groupe a l arrière car celui ci ne tourne pas ^^ pour savoir si cela viens d'une sonde ou du groupe ??

  5. #4
    richard 31

    Re : frigidaire

    re,
    le compresseur est-il chaud ou froid??
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    naik14000

    Re : frigidaire

    IMAG0084.jpgIMAG0084.jpg
    froid et le ventilateur a côté de lui ne tourne pas .j'ai ouvert le boitier a l entrée, il y a un fil bleu branché sur un petit boitier noir, comme une broche que l on peut retirer quesque c'est svp
    Images attachées Images attachées
    Dernière modification par naik14000 ; 31/10/2015 à 14h55.

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : frigidaire

    re,
    auquel cas vous faites exactement ce que je vais vous dire :

    vous avez un fil noir qui est connecté a un composant(blanc il me semble)
    vous le débranchez et vous y mettez a la place le fil marron du cordon d'alimentation
    le compresseur va se mettre sans route,
    le laisser tourner environ 10mn ,
    un tuyau de sortie va chauffer (en principe a droite) a gauche le tuyau va refroidir un peu
    si le cas vous remplacerez la platine de régulation si électronique
    ou le thermostat si mécanique
    un ennui est toutefois a craindre
    si cet appareil a plus de 5 ans je crains fort que vous ne trouviez pas la pièce de remplacement car en général ce constructeur ne fourni plus au delà de 5 ans d'ancienneté
    Dernière modification par richard 31 ; 31/10/2015 à 15h17.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    naik14000

    Re : frigidaire

    re bonjour,
    1 er tps: je reviens vers vous j'ai branché le groupe en direct (1 cable direct sur une prise) et là tout fonctionne bien froid, groupe ventilateur du groupe! sauf le groupe très chaud !!!!

    2èmè tps: sur le tableau de bord tout fonctionne ! même sur la carte il y a un bouton test nickel!

    donc je ne comprend pas pourquoi lorsque je branche comme a l origine cela ne marche pas ^^ grrrrrrr :/ a l'aide merci
    les condo sont nickel et pas de trace noires sur la carte

  12. #8
    Cram 64

    Re : frigidaire

    J'ai supprimé le doublon, reste sur cette discussion Cram 64.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  13. #9
    naik14000

    Re : frigidaire

    bonjour cram 64 mais votre message n est pas affiché

  14. #10
    naik14000

    Re : frigidaire

    re bonjour,
    1 er tps: je reviens vers vous j'ai branché le groupe en direct (1 cable direct sur une prise) et là tout fonctionne bien froid, groupe ventilateur du groupe! sauf le groupe très chaud !!!!

    2èmè tps: sur le tableau de bord tout fonctionne ! même sur la carte il y a un bouton test nickel!

    donc je ne comprend pas pourquoi lorsque je branche comme a l origine cela ne marche pas ^^ grrrrrrr :/ a l'aide merci
    les condo sont nickel et pas de trace noires sur la carte

  15. #11
    richard 31

    Re : frigidaire

    re,
    auquel cas je soupçonne le relais sur la carte défectueux ou un condensateur
    avez vous vérifié au multimètre:
    la continuité du fil noir entre la carte et le klixon du compresseur
    car après cela je suis sec
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. #12
    naik14000

    Re : frigidaire

    bonsoir, il n y a pas de klixon sur le compresseur , mais je vais faire testé ma carte surement chez un professionnel! merci de vos indications
    ! cordialement

  17. Publicité
  18. #13
    richard 31

    Re : frigidaire

    re,
    bonsoir, il n y a pas de klixon sur le compresseur
    désolé de vous contredire ,
    c'est l'emplacement ou le fil noir est connecté sur le compresseur en fait
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #14
    naik14000

    Re : frigidaire

    bonsoir, excusez moi mais je connaissais pas ce genre de klixon ! démonté et tester il fonctionne bien il est conducteur, donc maintenant je me penche sur G5n-1a-12VDC.jpg_350x350.jpg cette pièce ou l autre qui est un peu plus grosse. merci

  20. #15
    richard 31

    Re : frigidaire

    re,
    ce sont des relais qui sont montés sur la carte en fait
    voir a ce sujet ma réponse sur le post #11
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. Réponses: 2
    Dernier message: 20/05/2013, 12h37
  2. Réponses: 5
    Dernier message: 14/08/2012, 08h30
  3. Réponses: 9
    Dernier message: 28/03/2012, 12h40
  4. Réponses: 1
    Dernier message: 31/01/2010, 18h46
  5. Réponses: 1
    Dernier message: 28/12/2009, 14h36
Découvrez nos comparatifs produits sur l'univers de la maison