Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?



  1. #1
    moonlight-75

    Question LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?


    ------

    Bonjour,

    Tout d'abord un grand merci pour toutes les informations et les conseils que vous nous fournissez sur ce forum.
    les faits : j'ai lancé mon lave linge comme d'habitude et au bout d'environs 15min l'appareil a fait disjoncter. après redémarrage l'appareil tourne normalement et ne disjoncte plus mais aucun remplissage d'eau. J'ai donc commencé mon diagnostic :
    Tester le robinet => OK
    Tester le tuyau d'alimentation d'eau => OK
    Tester le système Aquastop => OK
    Tester l’électrovanne ( filtre propre , 3.9 < ohms < 4.1 et au branchement 230v l'électrovanne s'ouvre sans problème)
    Problème détecté : l’électrovanne n'est pas alimentée

    Donc d'après les experts de votre forum et d'autres forum, il s'avère que ça peut venir du pressostat ou de la chambre de compression.
    NB : j'ai soufflé dans le pressostat et effectivement j'entend bien un petit clic.
    NB : j'ai rempli la cuve en eau et j'ai lancé un programme d'essorage, résultat : tout marche nickel (essorage et vidange sans problème).

    Merci de m'aider à trouver la source du problème.

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?

    Bonjour
    pannes possibles: défaut de la sécurité de porte,défaut de la carte électronique

  4. #3
    moonlight-75

    Re : LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?

    Merci pour votre réponse, est-ce possible que la machine fonctionne même avec un problème au niveau de la sécurité de la fermeture? en effet, j'arrive à la faire marcher en ajoutant de l'eau manuellement (je sais que ce n'est pas conseillé ), donc s'il y a un problème au niveau de la porte je ne pense pas qu'elle va tourner.

    Merci pour votre aide.
    Dernière modification par moonlight-75 ; 29/01/2016 à 16h16.

  5. #4
    moonlight-75

    Re : LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?

    Help please

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : LL Siemens Siwamat XLS 1441 - machine fonctionne mais pas d'eau ?

    bonjour,
    je crains que ce soit le triac qui alimente l'électrovanne qui soit hs
    auquel cas soit vous savez traiter le souci en électronique,
    soit vous remplacez le module de gestion
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] LL Siemens Siwamat XIS 1441 - remplissage d'eau impossible ?
    Par moonlight-75 dans le forum Dépannage
    Réponses: 12
    Dernier message: 16/09/2015, 15h49
  2. [Blanc] pb machine siemens siwamat 8080,
    Par blublue dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/01/2011, 18h43
  3. [Blanc] Machine a laver siemens siwamat XL1460 [résolu]
    Par lou25 dans le forum Dépannage
    Réponses: 4
    Dernier message: 15/05/2010, 20h14
  4. [Blanc] LV Siemens siwamat 8080 : programmateur tourne mais pas le moteur !
    Par Brazucca dans le forum Dépannage
    Réponses: 2
    Dernier message: 30/11/2009, 21h05
  5. machine à laver siemens siwamat 5100
    Par Dany16 dans le forum Dépannage
    Réponses: 7
    Dernier message: 01/06/2007, 14h05
Découvrez nos comparatifs produits sur l'univers de la maison