Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

petit probleme vicieux sur moteur de portail



  1. #1
    alaindu66

    petit probleme vicieux sur moteur de portail


    ------

    bonjour,
    installé depuis 3 mois mais acheté il y a 10 ans (sans commentaire ) mon moteur de coulissant nice robus 350 fonctionne parfaitement a par piles télécommande faible
    sinon ,giro ,cellules ,contact a clef ,poussoir additionnel tout fonctionne au doigt et a l œil, les voyants sont ok mais voila si le portail reste inactif un long moment
    plus rien ne reponds je suis obligé de faire une coupure et sa repart
    au debut s etait des long moments d inactivitée et au fur a mesure le temps se reduit
    le portail ne repond pas mais le giro fonctionne ,je coupe le jus et sa repart nikel
    je suis electricien (motorisation pas mon secteur principal) mais la je seche et pas trouvé de hotline chez eus
    merci a tous et j espere que quelqu un auras une suggestion

    -----

  2. Publicité
  3. #2
    Jeryko

    Re : petit probleme vicieux sur moteur de portail

    Bonjour,

    Est-ce que le/les relais de commande moteur est/sont activé/s ?
    Est-ce qu'il y a du jus envoyé au moteur ?
    Le faisceau est-il OK lorsque le problème se présente ?
    autres indices : bruits ? visuels ?
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  4. #3
    alaindu66

    Re : petit probleme vicieux sur moteur de portail

    aucun indice ,pas de bruit ,pas d action douteuse le portail fonctionne de façon trés reguliere
    c est suite a une periode d inactivitée qui ne fonctionne plus ,a ceux moment les voyants sont correct rien ne change sauf ouverture ,fermeture ne fonctionne
    pas ni sur la carte ni sur les autres dispositif ,je repete le giro fonctionne donc la demande d ouverture/fermeture a bien etait reçu
    voila j enleve le fusible je le remet et sa repart nikel

  5. #4
    Jeryko

    Re : petit probleme vicieux sur moteur de portail

    Bonjour,

    Donc préparer le voltmètre et attendre la panne.
    Je pense que tu pourrais avoir un réglage du faisceau un peu trop "limite".
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  6. A voir en vidéo sur Futura
  7. #5
    pletevl

    Re : petit probleme vicieux sur moteur de portail

    service assistance technique nice 0820 825 353

    Pete

  8. #6
    alaindu66

    Re : petit probleme vicieux sur moteur de portail

    merci je vais garder se numero
    sinon j ai trouvé l erreur enfin jeryko pour etre honnete , j ai verifié mes tension et mes raccordements comme tu me la conseillé
    j ai constaté une absence de continuitée sur les cellules en fonction alors que c est en normalement fermé ,de la je suis remonté sur une derriv ou mes cellules arrivent et bingo elles etaient en direct sur le bornier au lieu d etre en serie ,bien vue jeryko pour ma part le faite que le portail fonctionne correctement depuis 3 mois cellules comprises a faussé mon diagnostique et le faite qu' au bout de quelques heures d inactivités je devais faire un reset me faisait pensé a une perte de memoire donc un composant sur la carte mere
    comme quoi ses foutu cellules sont vicieuses (ou moi trop nul )
    sujet résolu pour ma part sauf si quelqu un a des précisions technique
    merci aux participants

  9. Publicité
  10. #7
    golfo57

    Re : petit probleme vicieux sur moteur de portail

    Bonjour à tous,

    Citation Envoyé par alaindu66
    j ai constaté une absence de continuitée sur les cellules en fonction alors que c est en normalement fermé,là c'est normal, mais là, ,de la je suis remonté sur une derriv ou mes cellules arrivent et bingo elles etaient en direct sur le bornier au lieu d etre en serie, c'est un peu ambigu comme réponse....
    Ca a fonctionné ainsi pendant 3 mois et d'un coup le branchement n'était pas bon?? @+

  11. #8
    alaindu66

    Re : petit probleme vicieux sur moteur de portail

    oui c est ambigu je te l accorde c est se qui a fossé mon jugement ,les cellules etaient en direct et sa marché parfaitement pour l avoir testé a plusieurs reprises
    depuis précisément debut avril et sa a déconné a partir de dimanche 14 aout
    c est pour sa que je termine le sujet en demandant que celui qui a des precisions les donnent parce que sa marche mais je ne comprend pas comment se raccordement
    a eu cet effet

  12. #9
    golfo57

    Re : petit probleme vicieux sur moteur de portail

    Re,
    Citation Envoyé par alaindu66
    parce que sa marche mais je ne comprend pas comment se raccordement
    a eu cet effet
    Le sens de branchement n'a aucune incidence puisque c'est du "BUS", c'est le fait de dire direct au lieu de série. Peut-être un mauvais serrage des fils... Bref ça marche et tant mieux pour toi. @+

Discussions similaires

  1. [Divers] probleme moteur portail BX 243
    Par alaindien dans le forum Dépannage
    Réponses: 17
    Dernier message: 18/09/2016, 20h55
  2. [Divers] problème programmation moteur de portail CAME ZBX74-78
    Par babas21.21 dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/12/2014, 21h46
  3. [Divers] problème de réglage de mon moteur de portail coulissant
    Par laflame dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/01/2013, 18h47
  4. Réponses: 5
    Dernier message: 04/09/2012, 21h20
  5. probleme de moteur de portail coulissant
    Par steph1207 dans le forum Bricolage et décoration
    Réponses: 39
    Dernier message: 20/08/2012, 13h49
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...