Discussion fermée
Affichage des résultats 1 à 5 sur 5

problème sur lave-linge ARISTON



  1. #1
    Philou69

    problème sur lave-linge ARISTON


    ------

    Bonsoir à tous,
    je possède un lave-linge ARISTON margherita AA1000B de 2001 qui n'a eu aucun problème jusqu'à maintenant mais voilà ce qui lui arrive:
    au début du cycle de lavage, lorsque le moteur doit tourner à faible vitesse dans un sens puis dans l'autre, on entend bien que le moteur est sous tension mais on a l'impression qu'il n'a pas assez de puissance pour entrainer la courroie.De ce fait, le tambour tourne légèrement sans effectuer les deux tours qu'il devrait faire. En revanche, lorsque le programme arrive sur essorage, le moteur entraine normalement le tambour à grande vitesse et sans aucune difficulté.
    Si vous voyez de quoi cela peut venir, je vous remercie d'avance pour vos réponses.

    -----

  2. Publicité
  3. #2
    lionel74

    Re : problème sur lave-linge ARISTON

    bonsoir
    _avez vous fait un essai sans rien a l'interieur pour voir si le tambour en lavage a vide ?
    _avez vous remarquer si un voyant clignotte rapidement ou lentement ?
    LIONEL 69 a+

  4. #3
    Philou69

    Re : problème sur lave-linge ARISTON

    bonjour lionel74,
    j'ai effectivement essayé un cycle pas à vide mais avec moins de 1 kilo de linge et le problème est le même.
    Le moteur force et parfois il réussit à lancer le tambour parfois il le fait tourner à peine. J'ai essayé aussi de l'aider manuellement en tournant la poulie du tambour mais ça ne le motive pas plus. Il faut savoir que le moteur et le tambour tournent librement lorsque la machine est hors tension donc rien de grippé...
    j'ai démonté le moteur et les charbons semblent bons, une fois démontés, ils sortent de 2 cm, mais j'ai l'impression que la bobine tachymétrique en a pris un coup, la couche de plastique interne de celle-ci est usée par endroits et laisse apparaitre la partie métallique dessous mais pas uniformément. Je ne sais pas si cette bobine se détaille en SAV car je ne l'ai trouvée sur aucun site pour ce modèle de machine.
    Aucun voyant ne clignotte.
    Merci pour votre aide.

  5. #4
    lionel74

    Re : problème sur lave-linge ARISTON

    bonsoir
    _je vous confirme que la tachymetrie n'est pas disponible seule
    _donc la panne se rapproche surement du moteur
    _je penses pas que la carte soit en cause car l'essorage fonctionne.
    _verifier quand meme les connecteurs du bornier moteur et ceux sur la carte de puissance.
    _faite l"essais suivant
    _debranchez tous les connecteur de la carte de puissance en reperant les fils et laisser la seul pendant quelques minutes puis remonter la et rebrancher les connecteurs .
    _refaite un essai a vide puis a charge pour voir.
    LIONEL 69 a+

  6. A voir en vidéo sur Futura
  7. #5
    Philou69

    Re : problème sur lave-linge ARISTON

    merci beaucoup de votre aide lionel74, j'essaierai demain.

Discussions similaires

  1. [Blanc] Probleme sur lave linge ariston margherita 2000
    Par mimil dans le forum Dépannage
    Réponses: 6
    Dernier message: 22/01/2008, 14h39
  2. [Blanc] Lave linge ARISTON AVL140X - Graisse sur le linge
    Par christophe26 dans le forum Dépannage
    Réponses: 7
    Dernier message: 02/02/2007, 23h18
  3. [Blanc] probleme sur lave linge ARISTON
    Par vincent068 dans le forum Dépannage
    Réponses: 15
    Dernier message: 16/01/2007, 13h24
  4. probleme lave linge ariston
    Par jeromeaig dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/05/2006, 19h23
  5. problème sur lave linge ariston CF 562
    Par bob42800 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/03/2006, 21h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...