Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

RESOLU PHILIPS CHASSIS L01.1E-AA problème démarrage à froid.




  1. #1
    mondou

    RESOLU PHILIPS CHASSIS L01.1E-AA problème démarrage à froid.

    Bonjour,
    Téléviseur Philips CHASSIS L01.1E-AA.
    J'ai récupéré ce téléviseur CRT - carrosserie argentée - 29 pouces écran "plat".
    Symptômes problème démarrage à froid.
    Après plusieurs tentatives, démarre avec problème balayage horizontal, apparition d'une ligne verticale,
    Au cours de ces tentatives se met en sécurité,
    Lorsqu'il finit par fonctionner l'image se déchire sur le bord droit, effet s'accentue sur les blancs.
    Après recherches ai changé la capa 47 ùF 35 V repère 2455 sur le schéma.
    Tout est rentré dans l'ordre avec une belle image.
    Je sais que ces produits n'intéresse plus personne mais perso j'ai quelques uns de ces téléviseurs (sony entre autres) et, quelques magnétoscopes, l'ensemble opérationnel. (quelques ordi Amstrad 6128 également fonctionnels.)
    Ce post pour ceux qui comme moi sont restés amoureux de ce que fût cette époque où il y avait une à deux boutiques de Radio-TV dans nos villages avec seulement 2000 âmes.

    -----


  2. #2
    papilou06

    Re : RESOLU PHILIPS CHASSIS L01.1E-AA problème démarrage à froid.

    Bonjour,
    Bravo Mondou pour ce retour et ce rafraîchissement qui fait du bien.

Discussions similaires

  1. [Thermique] Problème démarrage à froid Idéal Standard LB2 Fioul ? [Résolu]
    Par nilolasd dans le forum Dépannage
    Réponses: 5
    Dernier message: 20/12/2016, 18h13
  2. [Brun] Problème Tv Philips chassis cp 110 [résolu]
    Par zokora1 dans le forum Dépannage
    Réponses: 8
    Dernier message: 17/02/2011, 10h46
  3. [Brun] Sifflement sur chassis MG2.1 ( philips ) [Résolu]
    Par Gibnon dans le forum Dépannage
    Réponses: 33
    Dernier message: 20/10/2008, 17h01
  4. [Brun] Pb au démarrage sur chassis Philips MD2.22 AA (32PW9503/19)
    Par marcmame dans le forum Dépannage
    Réponses: 34
    Dernier message: 12/09/2007, 14h52
  5. [Brun] TV Philips Chassis GR2.4 AA [résolu]
    Par Hobbyelec dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/04/2007, 17h23