Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Les cycles de mon lave linge ne démarrent pas[résolu]




  1. #1
    Lilou19100

    Les cycles de mon lave linge ne démarrent pas[résolu]

    Bonjour,

    J'ai un lave linge à hublot Far lf15508. Après avoir mis les cycles en marche, rien ne se passe. Au bout d'une minute à peu près, les voyants ouverture de porte et lavage qui sert aussi de pause, se mettent à clignoter. Par contre si je le met en marche sur essorage/vidange alors ça fonctionne même à vide. Par ailleurs la fermeture de porte se fait comme il faut et j'entends bien le clic de sécurité. Besoin d'aide. Je vous remercie d'avance.. Lilou

    -----


  2. Publicité
  3. #2
    micheduc49

    Re : Les cycles de mon lave linge ne démarrent pas

    bonjour,
    vérifier l'électrovanne et aussi son filtre d'entrée
    47 ans dans le métier, et rien n'est sûr en dépannage

  4. #3
    Lilou19100

    Re : Les cycles de mon lave linge ne démarrent pas

    Bonjour

    Où se trouve l'électrovanne svp
    Merci


  5. #4
    Lilou19100

    Re : Les cycles de mon lave linge ne démarrent pas

    Bonjour

    J'ai trouvé l'électrovanne. Faut il la tester ? Avec quel appareil ? Et où puis-je me le procurer ? Merci d'avance
    Cordialement

  6. #5
    micheduc49

    Re : Les cycles de mon lave linge ne démarrent pas

    bonjour,
    un multimètre permet ce controle et le filtre d'arrivée , suffit de déconnecter le tuyau d'arrivée d'eau et voir dans l'entrée de l'électrovanne si pas des dépôts illogiques
    47 ans dans le métier, et rien n'est sûr en dépannage

  7. A voir en vidéo sur Futura
  8. #6
    Lilou19100

    Re : Les cycles de mon lave linge ne démarrent pas

    Bonjour,

    J'ai commandé l'électrovanne hier du coup. En espérant que ce soit ça parce que pas pu tester sans matériel. Merci
    Cdt

  9. #7
    Lilou19100

    Re : Les cycles de mon lave linge ne démarrent pas

    Bonsoir

    Reçu aujourd'hui l'électrovanne. Après remplacement tout fonctionne parfaitement donc la panne venait bien de là. Merci encore pour votre aide.
    Cordialement

  10. Publicité

Discussions similaires

  1. [Blanc] Lave linge DAEWOO DWD5242 s'arrête sur tout les cycles
    Par Bouffiss dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/10/2016, 11h07
  2. Réponses: 5
    Dernier message: 27/10/2008, 17h51
  3. Réponses: 4
    Dernier message: 13/10/2008, 17h35
  4. [Blanc] Problème Lave-linge, cycles trop longs[résolu]
    Par Tigresse25 dans le forum Dépannage
    Réponses: 7
    Dernier message: 28/12/2007, 17h52
  5. [Blanc] Cycles ultra-rapides sur lave linge Vedette 469
    Par rangie49 dans le forum Dépannage
    Réponses: 5
    Dernier message: 14/03/2007, 00h41