Répondre à la discussion
Affichage des résultats 1 à 29 sur 29

Surchauffe cumulus - chauffe eau atlantic ACI 300L



  1. #1
    remi26

    Question Surchauffe cumulus - chauffe eau atlantic ACI 300L


    ------

    Bonjour a tous ...
    Et a Doubleyou a qui j'ai emprunté déjà beaucoup de conseils sur ce forum.

    Me voilà avec un cumulus Atlantic ACI 300L mi figue, mi-raisin ... je ne sais pourquoi à l'origine, le joint de tête a grillé, fuite, vapeur ... rien de grave a priori.
    Mais une fois la fuite réparée, impossible de réamorcer le cumulus, plus de chauffe (et pas de réamorçage sur ce modèle), je cherche donc par ici une solution.
    J'ai testé la carte de puissance (voir : https://forums.futura-sciences.com/d...ctronique.html) et effectivement, le transfo était grillé.
    Vite commandée (57€) et remplacée ... pas de retour en chauffe !

    En congés, je m'absente une semaine ; à mon retour le chauffe eau fonctionne, mais produit une eau brûlante, sortie en vapeur aux robinets !!!
    J'ai coupé l'alimentation électrique et fait descendre la température, mais j'en suis là
    Est-ce que ça pourrait être la carte blanche ?
    un défaut de régulation ?

    Merci pour votre aide.
    Amicalement,
    Rémi

    -----

  2. Publicité
  3. #2
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Bonjour à tous. avec du retard cause travaux.
    Houlà ! la description de la panne. Jamais vu cela !
    une photo de tes cartes serait la bienvenue, car il en existe de plusieurs types.
    récapitulation : normalement il y a 2 cartes :
    la carte de puissance ( verte 230v ou rouge 380v ) qui comporte les relais qui alimentent ( ou coupent ) les résistances de chauffe en courant. OK ?
    c'est elle qui comporte aussi le petit transfo 230v/9v qui souvent grille.
    Donc si ce transfo grille et se coupe, plus d'alimentation pour la 2ème carte de régulation de température ( en dessous )
    et dans ce cas, NORMALEMENT, les 2 relais ( rectangle ) de la 1ère carte de puissance se coupent aussi, donc plus de courant sur les résistances de chauffe. OK jusque là ?
    Cela ne devrait donc pas surchauffer. Pourtant ici, ça chauffe.
    Après changement du transfo, on pourrait donc incriminer la 2ème carte avec un mauvais fonctionnement ou le thermostat de la sonde aussi.
    Mais même dans ces 2 cas, la sonde comporte un fusible thermique qui fond lorsque que l'on dépasse les températures normales.
    Ce fusible se coupe définitivement. c'est la protection ultime . Tout s'arrête pour éviter justement ce que tu vis.

    Donc pour que cela chauffe ainsi, il faudrait que les DEUX relais restent collés ( contacts fermés ) même en l'absence de courant 9v,
    ou que la carte de régulation soit non pas HS ( cela couperait ls 2 relais ), mais en fonctionnement incorrect. (rare)
    et qu'en même temps, le fusible thermique de la sonde refuse de faire son boulot.
    ça fait beaucoup.
    N'y aurait-il pas une erreur de branchement des résistances ???? une photo des branchement svp ?

  4. #3
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    suite :
    dis nous quelles sont les leds allumées ??? la verte et l'orange ( si elle existe )

    ci dessous un dessin explicatif d'un système ACI. Est ce type de carte ?

    on y voit la sonde ( tube transparent ) avec la thermistance mesurant la température ( fils jaunes )
    et le fusible thermique de protection ( fils bleus )

    il faudrait savoir par curiosité si ce fusible à joué son rôle, autrement dit s'il a fondu.
    pour cela, ( après avoir coupé le courant 230v par sécurité ) débranche le petit connecteur et mesure avec ton multimètre en position ohm-mètre ( échelle 200 ohms ) si il y a continuité entre les 2 fils bleus du petit connecteur de la sonde.

    ACIexplic.jpg

  5. #4
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Ah oui !
    une résistance en stéatite, c'est cela ci dessous.
    Elle se trouve dans un fourreau métal qui permet ainsi de la démonter sans vidanger le chauffe eau
    contrairement à une résistance dite blindée ( toute en métal ) qui elle se trouve au contact de l'eau
    et qui oblige à vidanger le chauffe eau pour la changer.

    stéatit2.jpg

  6. #5
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    en temps que l'on y est, voici la sonde

    sondeACI.jpg

  7. A voir en vidéo sur Futura
  8. #6
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Alors alors ...

    Pour ce qui est facile :
    > c'est une résistance en stéatite, maintenant j'en suis sur.
    > La lumière verte est verte, il n'y a pas de led orange.
    > Ça a fonctionné pendant 13 ans comme ça, je doute qu'il y ait mauvais branchement.

    Moins facile, la mesure du fusible thermique de protection difficilement accessible a mes gros doigts : mesure 01,9 Ohm
    J'ai refait la mesure sur table de l'ancienne carte changée dans la précipitation : entre T1 et T2 environ 16,9 Ohm / entre T3 et T4 exactement 1 Ohm (c'est là que j'ai conclu qu'elle était grillée)
    Pas refait sur la nouvelle carte c'est couillon ...

    20180723_205832.jpg

    20180723_205856.jpg

    20180723_210011.jpg

  9. Publicité
  10. #7
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Aussi, j'ai du toucher à la molette de réglage de température dans mon opération de changement de carte ... un demi tour a gauche pas plus
    Mais ça n'explique pas que le truc soit reparti en sur-chauffe (à moins d'avoir tourné a droite ...)
    Enfin voilà ... pas d'eau chaude pour l'instant !

  11. #8
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    J'ai dit une betise : sur l'ancienne carte, pas de led orange, mais sur la nouvelle, il y a bien une led orange désespérement éteinte ... juste a coté de la led verte qui elle est allumée.

  12. #9
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    la led verte ne donne pas d'indication sur la question chauffe ou pas. Elle indique que le système anti corrosion fonctionne et protège la cuve. Elle fonctionne sur un petit accu quand on est en heures creuses/nuit ( ce qui n'est pas le cas chez toi ).
    la led orange s'allume lors des périodes de chauffe, indiquant que les relais K1 et K2 alimente les résistances en courant 230v.
    16,9 ohm pour le secondaire du transfo, c'est OK
    1 ohm pour le primaire démontre qu'il a chauffé et que les spires ce sont mises en court circuit.

    maintenant ce n'est pas parce que la led orange fonctionne que cela prouve que les relais K1 et K2 sont totalement correct.
    exemple : bobine coupée, ils ne ferment pas leurs contacts,
    contacts restant collés, le courant passe toujours. MAIS il faudrait que les 2 ait ce problème car l'un coupe la phase, l'autre le neutre.

    j'attends validation de tes images

    ACImono 220.jpg

  13. #10
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    le fusible n'est pas coupé.
    la led verte allumée montre que la 2ème carte reçoit bien le 9v du transfo.
    Alors j'avoue ne pas comprendre à distance pourquoi on surchaufferait dans un cas, puis plus rien !!!!
    soit la 2ème carte ( rare), soit la thermistance de la sonde qui donnerait des indications aléatoires comme un mauvais contact ???
    quand tu tournes le réglage de température sur maxi ( à droite ), la led orange ne s'allume pas ??
    remet en bonne position ensuite.

  14. #11
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Bonjour Doubleyou,
    Non, pas de Led orange allumée lorsque je tourne au maxi à droite (+) la molette de réglage de température.
    J'ai remis en position intermédiaire ensuite et j'ai laissé l'alimentation électrique ... j’attends de voir si l'appareil repart en sur-chauffe
    J'ai une carte blanche de régulation en commande ...

  15. #12
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Salutations
    à propos, le chauffe eau à bien 13 ans ??
    n'y a-t-il pas un problème de calcaire par dessus tout cela ?

  16. Publicité
  17. #13
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    as tu essayé le test de shunter PROVISOIREMENT le fusible thermique comme indiqué dans une précédente discussion.
    cela à des fin de test et non de réparation. Surtout dans le cas d'une surchauffe.
    ( des fois que ta mesure au multimètre soit erronée ) ( généralement on trouve 0,8 ohms environ )
    Bien sur, pour faire cela, tu coupes le courant, débranches le petit connecteur, met le fil et rebranche le connecteur. et remet le courant
    la led orange doit s'allumer.
    si c'est le cas, c'est la sonde qu'il faut changer. mais peut être y en a t-il une avec la carte commandée ??

    sondeessai.jpg

  18. #14
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L


    Le chauffe eau a bien 13 ans oui ... installé en 2006.
    Je pense que j'ai un souci peut être plus complexe que le calcaire en fait ... 3 de mes radiateurs en fer (circuit eau chaude) ont percés et fuitent (je perd 1,5 bar par jour sur le circuit chauffage) ; une tete et purge radiateur chauffe serviette est rongé par la rouille, un tuyau métallique tressé d'arrivée d'eau rouille également, la tuyauterie en cuivre est piquée de vert ; le reste est en PER. Je me suis laissé dire que la qualité de l'eau n'était pas top et qu'un rééquilibrage serait nécessaire !
    Je n'ai pas encore exploré la question ...

  19. #15
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    J'ai fait l'opération de shunt ... comme sur le dessin, a vrai dire, j'ai pas pu me planter : rien, RAS, nada !
    Ca ne change rien ... la LED orange reste desesperement éteinte.
    Demain, je change la carte blanche ...

  20. #16
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    d'après la description que tu as fait plus haut, tu as de sérieux problèmes de corrosion dont il faudrait trouver la cause.
    une parenthèse, le système ACI qui génère un courant entre une anode et la cuve pour réduire la corrosion vérifie aussi s'il y a présence d'eau dans le chauffe eau et coupe la chauffe si ce n'est pas le cas. Et dans certains cas, suivant le type d'eau plus ou moins conductrice, il peut y avoir de mauvais fonctionnements.
    Retour à ta corrosion : elle peut avoir de multiples causes :
    composition de l'eau, dépôts de particules solides dans les canalisations, bactéries organiques, humidité, mais très souvent phénomène de pile galvanique.
    un courant se forme entre deux métaux différents. cuivre/acier par exemple. ( ou plutôt acier/cuivre)
    Si tes radiateurs sont en acier et que le retour du chauffage à la chaudière est en cuivre, on est en plein dedans.
    sur les chauffe eau, on dispose normalement un manchon diélectrique ( isolant ) pour éviter la corrosion au point de contact.
    Cela n'a sans doute pas de lien direct avec ta panne, mais cela ne doit pas arranger les choses pour l'électronique.
    A+

  21. #17
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    bonjour Doubleyou,
    Merci pour ces infos ; je vais explorer le phénomène "pile galvanique" ... c'est quelque chose qui me parle. Mes radiateurs sont en acier et le retour du chauffage à la chaudière est en cuivre, en effet ! J'ai également plusieurs points de jonction cuivre / métal, sur la chaudière, mais aussi coté installation entre l'arrivée d'eau et la cuve, la cuve à l'adoucisseur ... Je ne crois pas trop a un problème de composition de l'eau, je l'extrait et la traite moi-même (pas de raccordement à l'eau de ville) : 5micron, Charbon, UV, adoucisseur, anti-tartre. Ceci dit, le problème semble s'être aggravé depuis l'installation d'un système anti-tartre magnétique ...
    A suivre ...

  22. #18
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Aaargh !
    J'ai fait appel a un professionnel ... le changement de la carte blanche n'y fait rien !
    Pour lui, c'est la sonde de température qui n’envoie plus d'info a la carte ...
    Vu de là, il n'arrive pas a retirer cette sonde ... faut-il tirer dessus ? démonter de l’intérieur ?

  23. Publicité
  24. #19
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Salutations du soir
    Vu d'ici, avec tout tes problèmes de corrosion, on pourrait imaginer que le fourreau métal qui contient la sonde est lui même corrodé et que cela bloque la sonde.
    Normalement celle ci vient simplement en tirant.
    C'est un tube en "plastique" qui contient la thermistance ( résistance qui varie en fonction de la température ) et le fusible thermique de protection surchauffe.
    j'en ai déjà vu qui avaient "éclaté" et étaient en quelque sorte collées dans le fourreau.
    puisque tu as déjà mesuré entre les fils bleus, essaye entre les fils jaunes ( petit connecteur débranché ) ( et courant aussi )
    pour voir si tu trouve les environ 11 kilo-ohms ( suivant la température )
    Une sonde défectueuse, c'est toujours possible surtout dans ton cas ou on passe de trop chaud à plus rien.
    Cela n'explique pas pourtant le transfo en court circuit. Sans doute la loi de Murphy. ( quand ça commence....)

    sonde de temperature.jpg

  25. #20
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    une autre photo pour se rendre compte de la grandeur

    sonde2ACI.jpg

  26. #21
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    encore un dessin pour bien comprendre le problème.
    la sonde est glissé dans un fourreau en métal. Normalement rien ne la bloque.
    Dans ce même fourreau passe le fil rouge qui est relié à l'anode en magnésium pour la protection de la cuve.
    au bout du fourreau existe un doigt en caoutchouc qui supporte l'anode et qui doit être étanche
    s'il ne l'est pas et qu'il y a des infiltrations d'eau, cela peut provoquer de la corrosion qui va bloquer la sonde.
    ( à ce sujet sur l'une de tes photos, on semble voir des traces de rouille qui auraient coulé ???? d'où ??? )

    Dans les cas graves de corrosion, il faut changer totalement le corps de chauffe.

    Autre chose : suite à ton adoucisseur, il ne faut pas que l'eau soit TROP douce ( inférieure à 10°f ) ( pas confondre avec °F )
    car sinon l'anode ACI va croire qu'il n'y a pas d'eau et ne va pas permettre le démarrage de la chauffe.
    ( de nouvelles cartes existent qui parent à ce problème )

    sondefourreau.jpg

  27. #22
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Nickel, vraiment parfait ... je ne sais pas ou tu vas chercher tout ça, c'est super !
    MILLE MERCI

    Acquis de conscience, j'ai refait la mesure au fils bleu : 02.1 Ohm / multimètre sur 200 Ohm
    Mesure aux fils jaune : 1 Ohm (et encore, un truc bizarre : 1 espace espace point 1) sur le multimètre réglé sur 200 Ohm
    J'en conclu que la sonde est HS et effectivement, elle ne vient pas quant on tire dessus

    Aller, je vais voir ce que fait ce professionnel ... je crois qu'il veut changer l'appareil.
    Encore merci
    A bientot

  28. #23
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Salutations à tous
    Avant de forcer pour retirer la sonde au risque de perdre l'étanchéité ( si elle existe encore ),
    1/ refait la mesure MAIS avec le multimètre sur échelles supérieures ( 20k ou 200k ) car la résistance doit être bien supérieure à 200 ohms
    et donc tu ne lis pas la bonne valeur. sur 20k, il me semble que tu devrais lire environ 10.quelque chose.

    2/ j'ai toujours des doutes sur ton eau adoucie ( et sur le détartreur magnétique aussi ) et on peut imaginer ( peut être que je me trompe totalement )
    que ce n'est pas une mauvaise détection de la température de l'eau ( sonde HS )
    MAIS le système de contrôle de présence de l'eau dans le chauffe eau ( car dans ce cas, la chauffe ne démarre pas )
    la carte mesure le courant entre la cuve métal et l'anode magnésium. si courant TROP faible, le système croit qu'il n'y a pas d'eau. Capito ?
    or dans une eau trop adoucie, le courant ne passe pas bien.
    Faudrait essayer avec une autre eau. Comme on va pas vidanger le chauffe eau, on peut faire le test ci dessous.
    Tu coupes le courant par précaution.
    tu débranches le connecteur de l'anode ( fil rouge ) et dévisses le fil bleu de la masse du chauffe eau.
    tu les relie à 2 fils dénudé au bout. Tu évites de les court-circuiter pour pas endommager la carte.
    Tu les mets dans un bac isolant rempli d'une autre eau que la tienne adoucie.
    Tu remets le courant et regarde si la led orange s'allume.
    par contre je ne connais pas la distance entre les 2 fils. Essaye de les rapprocher pour voir ( sans les faire se toucher )
    note: ce n'est pas du 230v mais une faible tension
    si pas de led orange, on aura éliminé une cause de panne.
    ensuite recoupe le courant et remonte le tout comme avant

    testACI.jpg

  29. #24
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    pour faire suite, voir ici
    https://forums.futura-sciences.com/d...i-thermor.html
    Dans cette discussion, on a été pour la 1ère fois confronté au problème eau trop douce et j'avais proposé par empirisme de tester avec une résistance en parallèle.
    Ce moyen ne me convient plus car il pourrait éliminer la protection absence d'eau en cas de mauvaise valeur de cette résistance.
    Par contre, en lisant jusqu'au bout tu verras 2 choses :
    1/ il semble que sur certaines cartes le voltage entre anode et cuve soit passé de 3volts ( insuffisant ) à 6v pour cela.
    2/ qu'une eau traitée trop douce est donc moins conductrice ( d'où les 6v ) mais est aussi TRES agressive.
    ( d'où sans doute tes multiples problèmes de corrosion tuyaux/radiateur ( qui on peut être été rempli par cette eau )

    changer totalement le chauffe eau est sans doute une bonne chose après 13 années de service,
    MAIS il vaudrait mieux connaitre l'origine du problème et le traiter pour améliorer tout cela.

  30. Publicité
  31. #25
    remi26

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Encore mille merci Doubleyou ...

    J'ai bien essayé ... et j'ai fini par tirer sur les fils, un peu trop fort sans doute, car ils me sont restés dans la main
    Il restait un petit bout de sonde qui dépassait alors j'ai encore tiré dessus, ... là je crois que j'ai tout pétè !!
    Ce qui est sur, c'est que cette foutu sonde est bloquée dans sont logement, avec au pourtour pas mal de rouille.
    J'imagine que le truc a explosé dedans.

    C'est fait !! je change de chauffe-eau
    Il fait bon, beau et chaud, mais j'en ai marre des douches froides.
    Encore merci

  32. #26
    QUIKFIX67

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Bonjour, je ré-déterre ce sujet car j'ai trouvé une autre raison de surchauffe des cumulus. En effet suite surchauffe et fusion du fusible thermique dans la sonde d'un cumulus , j'ai constaté un fonctionnement très aléatoire du relais de puissance. J'ai joué avec le potentiomètre de consigne et entendu le relais commuter mais la chauffe continuait (de façon aléatoire)...En remplaçant puis décortiquant la carte de puissance j'ai trouvé un des 2 relais collé (et cassé) visiblement lié à une surchauffe. Problème de dimensionnement des relais ? Si cela peut aider ... Cordialement
    [/ATTACH]2019-11-24 Carte alim cumulus 1.jpg[ATTACH=CONFIG]3994252019-11-24 Carte alim cumulus 2.png

  33. #27
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Bonsoir à tous
    en effet, ce relais a bien souffert. MAIS une chose m'étonne : il y a 2 relais en carte monophasé. L'un coupe le Neutre et l'autre la Phase.
    donc si un seul restait collé, normalement l'autre aurait du empêcher l'alimentation des résistances et donc la surchauffe.
    je ne vois pas bien sur les photos l'état de cet autre.
    Sinon le câblage des résistance était-il correct ? L'un des côtés de la résistance (phase ou neutre ) n'était-il pas alimenté sans passer par la carte de puissance ???
    on voit de tout parfois

  34. #28
    QUIKFIX67

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Bonjour, le deuxième relais est en bon état et semble avoir été beaucoup moins sollicité que le premier (contacts en très bon état qui n'ont du faire que quelques coupures en charge). Et tous les câblages étaient d'origines (pas de shunt ou autre). Je n'ai pas connaissance du fonctionnement exact de la partie de commande des relais mais ma théorie est la suivante . Le relais qui coupe la "phase" est celui qui assure la régulation en température du cumulus et le deuxième relais est celui qui assure la protection et notamment la coupure en cas de rupture d'un fusible thermique.
    Pourquoi cette hypothèse:
    - les 2 relais on des branchements qui viennent de la carte "mère" distincts (le "neutre" étant commun).
    - le cumulus s'était arrêté suite à fusion du fusible thermique de la sonde (donc au moins un des relais avait coupé la puissance même si l'autre est resté collé)
    - d'un point de vue sécuritaire, il vaut mieux avoir un relais distinct en cas "d'urgence"(et qui est peu/pas sollicité en fonctionnement normal).
    Mais il faut vérifier cela:
    - Si une personne connait le fonctionnement de la partie électronique de la carte, je serai heureux s'il pouvait nous fournir des explications ou schémas. - Dans la négative je me prendrais le temps d'approfondir de mon côté (vérifier si la régulation ne joue que sur 1 relais, qu'un rupture de fusible thermique joue sur l'autre relais, etc...).
    Cordialement

  35. #29
    doubleyou

    Re : Surchauffe cumulus - chauffe eau atlantic ACI 300L

    Salutations
    j'avais commencé ce genre de recherche sur le schéma de fonctionnement des cartes ACI ( il y a plusieurs modèles de cartes de régulation )
    et j'en avais déduit ce petit dessin ci-dessous pour le brochage du connecteur entre les cartes "régulation" et "puissance".
    ce qui est certain : le relais K1 est bien alimenté pour un côté (7) par le fusible protection surchauffe.
    ce que je n'avais pas encore déduit avec certitude :
    (4) est ce la régulation des DEUX relais pour la température ???
    de ton aventure, j'en déduit que NON. Cela doit être une alimentation commune provenant du pont de diodes situé sur la carte régulation.
    et donc (6) serait la régulation température jouant sur le seul relais K2.
    cela expliquerait bien ta panne.
    aci.JPGACImono 220.jpg

Sur le même thème :

Discussions similaires

  1. [Blanc] Led Chauffe eau atlantic aci 300l
    Par Force78260 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/03/2017, 17h51
  2. [Thermique] Problème chauffe-eau Atlantic 300l
    Par Pbois dans le forum Dépannage
    Réponses: 8
    Dernier message: 30/07/2009, 11h44
  3. [Thermique] Fuite au groupe de sécurité Cumulus Atlantic 300l. [résolu]
    Par alex7272 dans le forum Dépannage
    Réponses: 13
    Dernier message: 05/05/2009, 12h12
  4. [Thermique] Plus d'ECS chauffe-eau Atlantic 300L
    Par gedeon72 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/05/2008, 12h22
  5. Réponses: 13
    Dernier message: 20/01/2008, 15h00
Découvrez nos comparatifs produits sur l'univers de la maison