Répondre à la discussion
Affichage des résultats 1 à 23 sur 23

Problème conductivité insuffisante chauffe eau aci thermor



  1. #1
    magohamoth

    Problème conductivité insuffisante chauffe eau aci thermor


    ------

    Bonjour,

    Je viens d'installer un chauffe eau thermor Duralis horizontal 150 L.

    Il ne démarre pas la mise en chauffe car apparemment j'aurais une conductivité de l'eau trop faible.
    C'est une eau captée en montagne très peu minérale et je ne pourrais pas la rendre plus conductrice.

    Quelqu'un aurait il une solution?
    Est il possible de "shunter" la sonde de conductivité?
    Merci de vos solutions

    -----

  2. Publicité
  3. #2
    antek

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Citation Envoyé par magohamoth Voir le message
    Il ne démarre pas la mise en chauffe car apparemment j'aurais une conductivité de l'eau trop faible.
    Je découvre que la conductivité électrique de l'eau est mesurée par les chauffe-eau.
    En quoi une conductivité "trop" faible est gênante ?

  4. #3
    magohamoth

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    En fait c'est pour les chauffe eau ACI avec anode en magnésium et système anti corrosion.
    Si la conductivité de l'eau est trop faible, la sonde qui mesure considère un courant (je croit) qu'il n'y a pas d'eau donc empêche la mise en chauffe.

  5. #4
    antek

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Citation Envoyé par magohamoth Voir le message
    En fait c'est pour les chauffe eau ACI avec anode en magnésium et système anti corrosion.
    Si la conductivité de l'eau est trop faible, la sonde qui mesure considère un courant (je croit) qu'il n'y a pas d'eau donc empêche la mise en chauffe.
    Merci pour la réponse.
    C'est beau le progrès !

  6. #5
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonsoir à tous
    suis pas un pro, mais j'ai eu souvent maille à partir avec les cartes ACI et je confirme :
    la carte mesure bien la conductivité de l'eau pour empêcher une chauffe de la résistance en l'absence d'eau.
    Par contre shunter, dans le sens "couper" ou "court-circuiter" la sonde de conductivité est impossible
    car il n'y a pas de sonde à proprement parler. C'est entre l'anode magnésium ( enfin je ne suis pas même certain que ce soit du magnésium )
    et la masse ( corps du chauffe eau ) que se font à la fois la mesure et le passage du courant anti-corrosion.
    donc entre un fil rouge et un noir qui proviennent de la carte ACI ( dans les modèles que je connais )
    si on coupe ( ou si on court-circuite ), plus de protection anti-corrosion et surchauffe et peut être destruction carte ACI.

    j'ai une idée, mais je ne sais pas ce qu'elle vaut et j'aimerais bien avoir des avis sur la question

    Peut être pourrait-on ( c'est une pure hypothèse ) mettre entre ces 2 fils une résistance de valeur suffisamment grande pour qu'elle ne court circuite pas le courant ACI, et juste assez petite pour déclencher le fonctionnement.
    Après tout, l'eau entre le fil rouge et le fil noir présente bien une "certaine" valeur ohmique ( résistance/résistivité )
    Il faudrait donc de manière empirique trouver cette valeur.

    Si on commencerais par une grande valeur de résistance ( genre un potentiomètre de plusieurs méga-ohms ) et le tourner jusqu'à ce que le chauffe eau démarre (multimètre sur les résistances pour voir ) tout en gardant la protection surchauffe.
    Si rien ne se passe, prendre un potentiomètre de valeur plus petite et ainsi de suite.
    donc 10 Méga-ohms, 1 Méga-ohms, 470 kilo-ohms, 100 kilo-ohms, 47 kilo-ohms, etc, et en insérant une résistance de 10 kilo de protection ( à diminuer plus tard si rien ne se passe.
    ((En effet, il ne faudrait pas qu'arrivant en fin de course d'un potentiomètre, on provoque une valeur trop faible et fasse sauter la carte ACI.))

    Alors, possible, ou pas ? votre avis à tous
    Merci

  7. A voir en vidéo sur Futura
  8. #6
    antek

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Citation Envoyé par doubleyou Voir le message
    Alors, possible, ou pas ? votre avis à tous
    A mon avis c'est possible.
    Mais sans le principe de mesure ou le schéma de la carte je sais pas comment.

  9. Publicité
  10. #7
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    c'est pourquoi je pense qu'il faut y aller pas à pas et trouver la bonne résistance qui sera juste un peu après le seuil de déclenchement du chauffe eau
    de manière à conserver la protection surchauffe.
    L'eau sera donc une résistance mise en parallèle à la nôtre.
    Si absence d'eau, la résistance seule doit couper l'alimentation.
    A+

  11. #8
    antek

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Si tu veux le tester sur ton chauffe-eau . . .

  12. #9
    trebor

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour à tous,

    Vous ne pensez pas qu'il serait bon e contacter le sav de la marque, il on peut-être une solution ?

    Bonne journée à tous
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  13. #10
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour
    j'ai proposé une solution électronique,
    MAIS il existe peut être une solution côté EAU, avec comme dans les système de récupération d'eau de pluie pour les toilettes, douches, machine à laver, des genre de filtres, d'ajout de sels, etc, etc.
    à voir.

  14. #11
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Re salutations à tous et à Trebor en particulier

    effectivement, contacter le sav de la marque peut être une bonne solution.
    Mais j'ai juste un petit doute.
    Le système ACI à été lancé par Atlantic, puis Pacific ( les mêmes ) rachetés maintenant par Thermor.
    sur le site Thermor.fr il est indiqué pour thermor duralis : "convient à tout les types d'eaux" Etonnant ? n'est-ce pas ?

    si on va un peu plus loin, on trouve "même sur les eaux les plus agressives", mais rien sur celles qui ne le sont pas.
    je pense qu'ils font allusion surtout au problème de calcaire.

    de plus le système ACI est maintenant nommé ACI Hybride.

    Pour moi, hybride voudrait dire 2 systèmes : exemple mélange du courant ACI et anode magnésium ????

    A notre ami à les contacter, mais trouver par téléphone ou courriel le bon technicien........

  15. #12
    mondou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour,
    Le système ACI Hybride,
    C'est le système ACI classique (anode à courant imposé- Anode en titane.)
    L'anode en titane est doublée d'une enveloppe en magnésium.
    Le fonctionnement est le même que l'ACI classique.
    Ils ont rajouté la fonction anti chauffe si la cuve est vide,
    Cette fonction est asservie par la conductibilité de l'eau ou fonctionnement correct de l'ACI.
    Deux cas sont possibles : pas d'eau = pas de conductivité = appareil hors service.
    Eau top douce ou trop adoucie dans le cas d'un adoucisseur = pas de conductivité = appareil hors service.
    Une eau trop douce est corrosive par nature.
    Il faut être certain que c'est l'eau qui trop douce et non le système ACI en défaut. (çà peut arriver même appareil neuf.)
    Si l'eau est effectivement trop douce par nature :
    C'est écrit dans le mode d'emploi :
    Prendre attache avec votre SAV de la marque :
    N'étant pas en activité et jamais confronté au problème, j'ai pas la solution.
    J'imagine que c'est aspect étant pris en compte dans la notice d'installation et d'emploi :
    Ils ont la solution par la gestion du module avec exclusion du mode anti chauffe sans eau.
    Modifier l'appareil pour forcer la marche n'a pas de sens sur un appareil neuf vendu à priori pour chauffer de l'eau quelle qu'elle soit bien qu'ils aient pour réserve de parler d'eau potable du réseau.
    Enfin en cas d'eau trop douce, ils peuvent exclure la garantie anti corrosion.

  16. Publicité
  17. #13
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Merci mondou pour tes informations
    d'accord avec toi. c'est pour cela que j'ai proposé une autre solution que celle électronique, à savoir traitement de l'eau.

    En effet, une eau trop douce étant très corrosive, l'ensemble des canalisations de l'habitation va être attaquée, pouvant provoquer des points de fuite ( et autres agressions ) et les bactéries et autres "cochonneries" adorent ces petits problèmes.
    En effet, les tuyauteries ne vont pas être protégées par les dépôts de divers sels présents dans une eau potable "normale".

    Je ne suis pas un spécialiste mais il me semble qu'il y a risque sanitaire ! Le mieux est de prendre contact avec un professionnel sérieux dans ce domaine, et je ne parle pas seulement du problème de chauffe eau.
    Car le risque est présent même avec l'eau froide.
    A+
    Dernière modification par Cram 64 ; 05/07/2015 à 16h38. Motif: Rendu à César !

  18. #14
    mondou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour,
    L'auteur de ce fil ne s'étant plus manifesté (dommage),
    Je reviens sur ce fil pour ceux qui seraient confrontés à ce problème,
    Les constructeurs ont des cartes optimisés où la tension de l'anode est à 6 V au lieu des 3 V (2.4 V sous accu),
    Cela pour des eaux peu conductrices avec le système anti chauffe sans présence d'eau. (cela améliore aussi la protection.)

  19. #15
    doubleyou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Salutations à tous et en particulier à toi mondou
    Très bonne info. J'avais déjà vu qu'il fallait prendre contact avec le SAV pour ce problème, l'inconvénient c'est que peu de personnes ne semble au courant de cette possibilité.
    Quand tu dis "les constructeurs", la carte ACI installé à l'origine sur Pacific, Atlantic, devenu Thermor, existe-elle sur d'autres marques ? et les pros sont-ils bien informé de cela ?

  20. #16
    mondou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Re,
    Je dis constructeurs pour ne pas citer les marques.
    En l’occurrence, il s'agit de Thermor,
    Partant du principe qu'il n'y a pas cinquante inventeurs du système ACI et de ses évolutions,
    Je présume que la résolution de ce problème doit être la même dans les autres marques si elles utilisent les cartes avec le système ACI équipé de l'anti chauffe en cas d'absence d'eau.

  21. #17
    jojoledemago

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour à tous !

    Gros déterrage puisqu'il s'agit d'un topic qui n'a jamais vraiment été clôturé et le seul à discuter précisément de mon problème...

    Je viens de changer le corps de chauffe de mon chauffe-eau Thermor qui fuyait (fuite au niveau de la sonde de température, bizarrement le fil connecté à l'anode bougeait...). Mon "magasin de proximité" m'a fourni un corps de chauffe "De Dietrich", ils n'avaient pas la référence Thermor mais m'ont garanti la compatibilité... Une fois installé, j'ai droit au clignotement vert rapide et la led rouge clignote court 7 fois, ce qui correspond à un dysfonctionnement de la protection ACI, la notice dit "changez le corps de chauffe"...

    J'ai d'abord pensé à une incompatibilité du nouveau corps de chauffe mais le SAV de Thermor (à 3€/min...) m'a dit que si les dimensions sont les mêmes et qu'il y a un fil relié à l'anode, ça devrait fonctionner... J'ai lu que cela pouvait être du à une eau pas assez conductive, que si l'eau était trop froide ça pouvait empirer le phénomène... J'ai donc shunté la sonde (attention plus de protection ACI dans ce cas) pour laisser l'eau chauffer 4-5 heures, rebranché l'anode et là, la chauffe a eu lieu en intermittence, 5-10 secondes de chauffe puis mise en protection (led verte clignotant rapidement) 5-10 secondes... Après 30min - 1h, la chauffe a eu lieu en continu...

    Le lendemain, l'eau ayant très peu refroidi pendant la nuit, je relance la chauffe en marche forcée et ça fonctionne parfaitement , 20-30 minutes de chauffe sans problème jusqu'à la température de consigne. Puis on consomme beaucoup d'eau chaude et là, le dysfonctionnement revient, chauffe très intermittente (4-5 secondes de chauffe, 4-5 secondes en défaut) jusqu'à atteindre au bout de 3h un fonctionnement normal et une chauffe continue.

    Le phénomène n'est pas complètement nouveau, avec l'ancien corps de chauffe, en particulier au début (mes souvenirs sont lointains puisque c'était il y a plus de 4-5 ans), certaines nuits le ballon ne chauffait pas entièrement et j'avais remarqué cette intermittence led verte clignotant rapidement puis led orange mais comme à la fin j'avais de l'eau chaude, je n'avais pas cherché plus loin... Puis l'effet s'est estompé...

    Citation Envoyé par mondou Voir le message
    Les constructeurs ont des cartes optimisés où la tension de l'anode est à 6 V au lieu des 3 V (2.4 V sous accu),
    Cela pour des eaux peu conductrices avec le système anti chauffe sans présence d'eau. (cela améliore aussi la protection.)
    J'ai mesuré 10V pour mon anode en fonctionnement.

    D'autres personnes sont-elles confrontées à ce problème et quelle solution durable serait la meilleure ?

    J'ai l'impression que l'usure prématurée de mon corps de chauffe, justement à l'endroit de l'anode est peut-être en rapport...
    Et que penser de la durée de vie du contacteur de puissance si l'appareil se met en défaut toutes les 10 secondes ?

  22. #18
    jojoledemago

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Craignant pour ma carte électronique et le contacteur de puissance, j'ai finalement shunté de nouveau l'anode pour cette nuit en attendant une meilleure solution...
    J'ai vérifié les données de mon eau :
    CONDUCTIVITÉ À 25°C Valeur mesurée : <50 µS/cm Référence de qualité : ≥200 et ≤ 1100 µS/cm
    PH 7.4 (sur les différents tests, je vois un PH entre 5.5 et 7.5, assez régulièrement en-dessous de 6.5...)
    conclusion sanitaire : Eau d'alimentation conforme aux limites de qualité pour ce qui concerne les paramètres mesurés. La référence de qualité du paramètre conductivité n'est pas satisfaite.
    (source orobnat.sante.gouv.fr, mesures il y a 8 jours)
    Dureté totale (TH) mini. : 0,40 °f - maxi. : 1,30 °f - moyenne : 0,75 °f
    (source sivom.sichon.pagesperso-orange.fr)

    Avec ces données qui parlent d'elles-même, pensez-vous qu'il soit opportun de rapporter le corps de chauffe qu'on m'a vendu ? Avec le précédent qui a percé, ça fonctionnait, du moins beaucoup mieux qu'avec le nouveau...

    edit : peut-être que les saletés que j'ai enlevées dans le ballon permettaient d'obtenir une meilleure conductivité... Je n'aurais peut-être pas du le nettoyer aussi bien....
    Dernière modification par jojoledemago ; 28/02/2019 à 00h21.

  23. Publicité
  24. #19
    mondou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonsoir,
    Vous pouvez me dire quelle tension de service est inscrite sur la batterie ?
    Vous dites trouver 10 V à l'anode. Mesure par rapport à quoi ?
    J'ai l'impression que l'alim est sans charge.
    Faites la mesure une touche test sur la cuve métal et l'autre à la connexion de l'anode sans la débrancher.
    Si rien : coté cuve, le générateur n'est pas à la masse.
    Dernière modification par mondou ; 28/02/2019 à 21h27.

  25. #20
    jojoledemago

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonjour Mondou et merci pour cette réponse (désolé pour le délai je n'ai pas reçu de notification....)
    Mon revendeur me propose un échange standard du corps de chauffe, ce que j'ai accepté, même si je ne suis pas certain du résultat, mais je m'attendais à ce qu'il ait déjà rencontré le problème dans le même secteur géographique, je ne suis pas le seul à avoir cette eau au robinet... Et c'est la première fois qu'il entendait ce problème donc, je penche du coup pour un problème de sonde, peut-être un soucis de fabrication...

    Pour te répondre, la tension inscrite sur ma batterie Varta est de 6V (500mAh).
    Anode branchée, chauffe eau en-dessous de la température de consigne mais non alimenté, entre la cuve métal et la connexion de l'anode j'ai 3.5V
    Anode branchée, chauffe eau en-dessous de la température de consigne, alimenté en 230V, entre la cuve métal et la connexion de l'anode j'ai 12.5V stable lorsque le chauffe-eau se met en sécurité, et autour de 10V (ca varie beaucoup) les quelques secondes où le chauffe-eau tente de chauffer avant de se remettre en sécurité.

  26. #21
    jojoledemago

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Changement du corps de chauffe ce matin, même problème...

  27. #22
    jojoledemago

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Citation Envoyé par jojoledemago Voir le message
    Je viens de changer le corps de chauffe de mon chauffe-eau Thermor qui fuyait (fuite au niveau de la sonde de température, bizarrement le fil connecté à l'anode bougeait...). Mon "magasin de proximité" m'a fourni un corps de chauffe "De Dietrich", ils n'avaient pas la référence Thermor mais m'ont garanti la compatibilité... Une fois installé, j'ai droit au clignotement vert rapide et la led rouge clignote court 7 fois, ce qui correspond à un dysfonctionnement de la protection ACI, la notice dit "changez le corps de chauffe"...
    Fin de mon histoire... J'ai finalement remplacé le corps de chauffe De Dietrich ACI (soit-disant compatible) par le corps de chauffe thermor ACI Hybride (référence originale) et cette fois, tout fonctionne parfaitement bien !... Aucune mise en protection, pourtant c'est bien toujours la même eau très peu conductive... La grosse différence qui peut avoir son importance, l'annode ACI hybride possède une protection en magnésium, protection qui avait complètement disparue sur la pièce qui fuyait (à mon avis ce qui a provoqué la fuite), le corps de chauffe qu'on m'avait donné comme compatible ne possédait pas cette protection contre la corrosion en magnésium...

    Je ne suis pas certain d'avoir apporté ma pierre à l'édifice pour le coup, mon problème était peut-être tout autre que le manque de conductivité de mon eau... Cet intermède m'aura quand même couté 600L d'eau... mais c'est reparti pour 5-6 ans !
    Dernière modification par jojoledemago ; 15/03/2019 à 18h35.

  28. #23
    mondou

    Re : Problème conductivité insuffisante chauffe eau aci thermor

    Bonsoir,
    Merci du retour,
    Moi, je dis que vous avez apporté votre pierre à l'édifice !
    C'est bon à savoir en cas de problème similaire. Bien que problème pas coutumier. (Surtout par chez moi.)
    La grosse différence qui peut avoir son importance, l'annode ACI hybride possède une protection en magnésium,
    Juste avec l'anode titane, je pense que la surface "d'échange " (si l'on peut appeler cela ainsi.) n'est pas assez importante.
    Avec la combinaison de l'anode hybride, cette surface est beaucoup plus importante.
    J'avoue que j'étais dubitatif, les tensions de service que vous annonciez étant correctes.
    Pour ceux qui pourraient être concernés, vous avez donné la solution.
    Autrement, j'ai vu, je ne sais où que face à ce problème, ils proposent des cumulus avec l'anti corrosion à anode magnésium uniquement.
    Le problème c'est que souvent le client a déjà investi.
    Ce fil pourrait éventuellement être inclus dans la FAQ.
    Bien à vous.

Sur le même thème :

Discussions similaires

  1. [Thermique] probleme chauffe-eau Thermor 292034
    Par gilles26 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/12/2013, 21h06
  2. [Thermique] Problème chauffe-eau Thermor 281056
    Par Mathias45 dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/12/2011, 22h07
  3. [Thermique] Probleme de reglage chauffe-eau thermor horizontal 200 l
    Par Titi28 dans le forum Dépannage
    Réponses: 19
    Dernier message: 02/02/2010, 15h12
  4. [Thermique] problème chauffe-eau thermor
    Par christo448 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/12/2008, 21h29
  5. [Thermique] probleme de chauffe eau thermor
    Par zazadu85 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/06/2007, 15h03
Découvrez nos comparatifs produits sur l'univers de la maison