Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Lave vaisselle MIELE ne démarre pas aléatoire




  1. #1
    epeter

    Lave vaisselle MIELE ne démarre pas aléatoire

    Bonjour mon lave vaisselle MIELE 646 SC PLUS ne démarre parfois pas. le diagnostic est le suivant : quand je lance le cycle il arrive que le LV se mette en défaut : diodes cligontantes ou fixes.
    Il faut que j'éteigne le bouton ou tourne le programmateur sur arret puis resélectionne un cycle et relance le départ. parfois cela sera reproduit 2-3 fois de suite puis cela redémarre.

    merci de votre aide

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir
    l'ennui est qu'il faut rechercher un faux contact dans le câblage
    donc déconnectez chaque fil et remettez le aussitôt en place jusqu'à résolution du souci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    epeter

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir richard et merci de la réponse. J'ai 2 questions :
    1) de quels fils s'agit-il à quel niveau
    2) sur ce modèle il y a un relais de chauffe qui a 2 voies (1 pour chacune des résistances de chauffe). Mon relais avait une des voies qui ne marchait plus donc plutôt que changer le relais j'ai branché les 2 résistance sur la même voie : cela peux til être la cause ?

    voir sujet

    https://forums.futura-sciences.com/d...us-resolu.html


  5. #4
    mondou

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir,
    Commencer par vérifier ce relai, probable qu'il a rendu l'âme.

  6. #5
    epeter

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Les résistances chauffent toujours donc j'ai l'impression que le relais n'est pas en cause. Comment le tester ?

  7. A voir en vidéo sur Futura
  8. #6
    jct63

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir,
    Je ne pense qu'il y a deux résistances.
    Par contre le relai de chauffage est bipolaire.
    A quel moment les diodes clignotes?
    Quelle sont les diodes que clignote,le code erreur est donné par les diodes.

  9. #7
    epeter

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir

    après plusieurs jours sans problème, j'ai eu à nouveau le problème ce soir. Le lancement du prélavage s'effectue correctement et au bout de quelques minutes (1 ou 2), les diodes ARRET et MARCHE clignotent et le programme s'arrête. j'ai juste tourné le programmateur et relancé le cycle qui vient de se terminer.
    Avez vous des idées ?

  10. Publicité
  11. #8
    CGN30

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    Bonsoir,
    j'ai rencontrer le même problème (il me semble) avec un lave vaisselle d'une autre marque (siemens pour ne pas le cité), le problème venait du contact de porte, et quand il chauffé, parfois avec la pression le contact de porte se faisait mal et stoppé le cycle.
    Peut être une piste!

  12. #9
    epeter

    Re : Lave vaisselle MIELE ne démarre pas aléatoire

    A priori ce problème est assez répandu, voila des exemples trouvés sur le net mais jamais de réponse

    https://www.commentreparer.com/35516...-simultanément

    https://www.apreslachat.com/forum/MI.../3305841/11889

    http://www.tout-electromenager.fr/fo...88492-1-9.html

Discussions similaires

  1. [Blanc] Lave-vaisselle MIELE G975 - pompe de recyclage ne démarre pas
    Par xtof975 dans le forum Dépannage
    Réponses: 11
    Dernier message: 07/11/2016, 12h19
  2. [Blanc] Lave vaisselle SAUTER, rincage aléatoire.
    Par brigadou dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/09/2012, 18h37
  3. [Blanc] Lave Linge Miele W795 probleme essorage et ouverture de porte aleatoire
    Par jo_miele dans le forum Dépannage
    Réponses: 2
    Dernier message: 24/04/2010, 09h11
  4. [Blanc] Lave linge séchant Mièle WT 746 : ne démarre pas !
    Par PADOLYIMF dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/10/2009, 20h15
  5. [Blanc] Lave vaisselle Miele G542 ne démarre pas
    Par pesti dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/06/2009, 17h29