Répondre à la discussion
Affichage des résultats 1 à 16 sur 16

Panne moteur lave vaisselle BOSCH




  1. #1
    JPU33

    Panne moteur lave vaisselle BOSCH

    Bonjour,

    Mon lave-vaisselle est tombé en panne le week-end dernier.
    Quand la machine est en route, il y a une sorte de vibration, on entend le moteur "ronronner" mais il ne tourne pas.
    Ce bruit s'arrête, puis rien durant 30 secondes et il revient. Ce cycle se produit une dizaine de fois avant que la machine s'arrête.

    Après démontage, je suspecte donc la pompe de cyclage.
    Je l'ai démonté, il s'agit du moteur référencé M01908 (cf. image ici).
    Ce moteur est couplé avec un condensateur de 9 uF.

    J'ai voulu tester ce moteur démonté, je l'ai donc branché sur le 230V et le résultat est le même, le moteur ronronne et ne démarre pas (même quand je tourne le rotor à la main).

    J'ai mesuré la résistance dans les 2 bobinages pour voir si il y a bien continuité, j'ai mesuré environ 40 Ohms dans les deux :

    Image supprimée


    J'en ai donc déduis qu'il s'agit du condensateur qui doit être défaillant et ne doit pas donner assez de couple au moteur.
    J'en ai commandé un autre (n'ayant pas trouvé le même, j'en ai pris un de même capacité) :

    Image supprimée


    Je l'ai reçu ce matin et j'ai donc testé le moteur avec ce nouveau condensateur -> même résultat, le moteur ronronne mais ne démarre pas.

    Auriez-vous une idée de la panne ?
    Le nouveau condensateur est-il bien compatible avec ce moteur ?

    Merci d'avance pour vos réponses.

    -----

    Dernière modification par JPL ; 08/11/2018 à 17h37.

  2. Publicité
  3. #2
    JPL

    Re : Panne moteur lave vaisselle BOSCH

    Les illustrations doivent être postées en pièces jointes et non sur un serveur externe. Merci.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  4. #3
    richard 31

    Re : Panne moteur lave vaisselle BOSCH

    Bonsoir,
    c'est donc la pompe de cyclage complète qui serait a remplacer
    si vous tournez sa turbine a la main y avez vous senti une résistance a la rotation???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)


  5. #4
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Je n'arrive pas à modifier mon premier message donc voilà ci-joint les deux photos qui allaient avec le texte.

    @richard 31 : il n'y a pas de résistance quand je tourne la turbine (dans un sens ou dans l'autre) que ce soit lorsque le moteur est en marche ou à l'arrêt.
    Images attachées Images attachées

  6. #5
    mondou

    Re : Panne moteur lave vaisselle BOSCH

    Bonsoir,
    Le condensateur nouveau est bon,
    Vous êtes sur de vos branchements ? (attention sur le nouveau condensateur les cosses sont doubles donc, s'assurer que es deux fils sont correctement branchés.)
    Le schéma, je vois pas bien et çà me semble erroné

  7. A voir en vidéo sur Futura
  8. #6
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Bonsoir,
    Je ne me suis pas trompé dans le branchement du condensateur.
    En quoi le schéma vous semble erroné ?

    Ce qui me parait étrange, c'est qu'on sent que le moteur ne demande qu'à partir. Il ronronne mais pas moyen de le faire tourner ...
    Cela ressemblerait bien à un condensateur HS mais le nouveau me donne le même résultat.

  9. #7
    mondou

    Re : Panne moteur lave vaisselle BOSCH

    Re,
    Faut sonner les enroulements moteur,
    Connectique et condensateur débranchés,
    Si les enroulements ne sont pas coupés, mauvais branchement, serait étonnant que la nouvelle capa soit HS.
    Donner les valeurs.

  10. Publicité
  11. #8
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    J'ai déjà mesuré les résistances des bobinages (cf. photo 1 de mon 2nd message).
    Je trouve des résistances de l'ordre de 40 ohms dans les deux enroulements.

    Mon branchement me parait bon (cf. photo 1 de mon 2nd message), mais je ne suis pas électronicien donc si je pouvais avoir une confirmation, ce serait mieux.

    Merci pour ton aide.

  12. #9
    mondou

    Re : Panne moteur lave vaisselle BOSCH

    Voir la P.J.
    Vous devez obtenir ce schéma de montage :
    La capa en série avec l'enroulement le plus résistif.
    Images attachées Images attachées

  13. #10
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Merci pour le schéma du branchement.
    Le moteur fonctionne bien, il n'y a plus ce phénomène de ronronnement que ce soit avec le nouveau condensateur ou l'ancien.

    Le problème ne vient donc pas de la pompe de cyclage et de son condensateur ...

    Je remonterais le lave-vaisselle ce week-end, avec un peu de chance, il remarchera tout seul.
    Sinon, faudra que j'approfondisse l'alimentation du moteur au niveau de la machine.

  14. #11
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Bonjour,

    J'ai pu remonter le lave-vaisselle ce soir.

    Au cours du remontage, je me suis aperçu d'un premier problème : le condensateur antiparasite (celui qui est relié au secteur) est cramé (il est à moitié noir et ça a un peu attaqué le plastique). En mesurant au multimètre, le 230V sort bien en sortie donc je pense que ça n'impacte pas directement le fonctionnement du lave-vaisselle. Il faudra néanmoins le remplacer plus tard si j'arrive à réparer la machine.

    J'ai lancé divers programmes, l'eau monte dans les tuyaux et circuits d'eau puis plus rien, il y a une sorte de grognement (je n'arrive pas très bien à voir d'où ça vient et je ne sais pas si c'est normal ou non).

    Au multimètre, pas de courant qui arrive aux bornes du moteur donc c'est normal qu'il ne tourne pas ...

    Une fois la machine à l'arrêt, j'ai remarqué peut-être un autre problème : au niveau des deux contacteurs (cf. photo ci-joint), il n'y a pas continuité électrique quand on appui ou non sur le bouton.
    Est-ce normal ?
    Ça me parait étonnant que les deux me fassent la même panne ...
    Images attachées Images attachées

  15. #12
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Bonjour,

    Je viens de démonter le panneau avant afin de pouvoir voir l'état de la carte électronique.
    Du coup, autre problème, un des 4 relais a cramé (cf. photos ci-joint).

    Quelle peut être la cause de ce relais cramé ?
    Cela peut-il avoir une incidence sur le reste de la carte électronique ou seulement le relais est HS ?
    Images attachées Images attachées

  16. #13
    f6exb

    Re : Panne moteur lave vaisselle BOSCH

    Bonjour,
    Le relai n'est peut-être pas mort. Il doit s'agir d'une soudure sèche. il faudrait essayer de la refaire.
    Seuls les faucons volent. Les vrais restent au sol.

  17. #14
    mondou

    Re : Panne moteur lave vaisselle BOSCH

    Re,
    Comme dit par f6exb (bonjour),
    Le relai n'a pas cramé , refaites les soudures et ça va repartir,
    Retirer l'ancienne soudure et gratter les pattes du relai avant de les ressouder.

  18. #15
    JPU33

    Re : Panne moteur lave vaisselle BOSCH

    Bonsoir,

    Bonne nouvelle, j'ai re-soudé le pin du relais qui était noir, j'ai tout remonté et le lave-vaisselle fonctionne !
    Merci à vous pour l'aide apportée.

    Je me pose encore quelques questions concernant le condensateur anti-parasite.
    Une partie du composant est devenu noir, est-ce que ça veut vraiment dire que ce composant est cramé ?
    En sortie des pins du composant, j'ai bien du 230V.
    Comment savoir si ce composant est toujours efficace au niveau des parasites ?
    Et donc, est-il nécessaire de le remplacer ?

  19. #16
    mondou

    Re : Panne moteur lave vaisselle BOSCH

    Re,
    Cramé déformé ou seulement noirci.
    Autrement tant qu'il ne fuit pas à la terre (disjonction de l'ID ou du disjoncteur de tête) le laisser tranquille.
    Ne vous préoccupez pas de son efficacité.

Discussions similaires

  1. [Blanc] Branchement électrique Moteur lave vaisselle Bosch
    Par Drozophile dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/07/2018, 12h24
  2. [Blanc] panne lave vaisselle bosch
    Par cobra29 dans le forum Dépannage
    Réponses: 15
    Dernier message: 22/02/2010, 18h56
  3. [Blanc] Panne Lave vaisselle Bosch
    Par charlesdg dans le forum Dépannage
    Réponses: 7
    Dernier message: 07/06/2009, 13h44
  4. [Blanc] Panne Lave Vaisselle BOSCH
    Par Crypton dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/01/2008, 14h22
  5. panne lave vaisselle BOSCH
    Par pescamore dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/03/2006, 19h36