Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

lave vaisselle ariston LL420 disjoncte au séchage[résolu]



  1. #1
    sebastien7624

    lave vaisselle ariston LL420 disjoncte au séchage[résolu]

    bonjour,

    j'ai un pb avec mon lave vaisselle ariston LL420.
    Celui ci fonctionne très bien, il lave, il chauffe bien pendant le lavage.

    Et au moment ou il entre en phase séchage (au bout de 90 minutes) le disjoncteur differentiel saute.

    De quoi cela peut il venir ?

    la resistance ? je ne pense pas car elle fonctionne bien pendant tout le lavage
    utilisation du bac à sel ? ..?

    Merci pour votre aide précieuse.

    Remarque : si j'utilise le mode éco il me semble que le disjoncteur ne saute pas.

    -----


  2. Publicité
  3. #2
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Bonjour,
    a mon avis le défaut d'isolement doit se produire en phase de vidange de la fonction dernier rinçage
    le relais de chauffe devant avoir un temps de mise au repos un peu tardif
    la résistance doit être encore en train de chauffer a sec
    attention ceci est une supposition qui ne bénéficie d'aucun recul de ma part
    votre panne est pour ce qui me concerne totalement inédite
    mais après réflexion de ma part j'en suis venu a cette idée
    a présent il faudrait aussi attendre de voir si un collègue n'aurait pas eu un tel cas de figure
    et voir ce qu'il a trouvé
    de fait si le cas je lui passe la main volontiers
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    est-ce que cela peut venir du fait que je n'avais pas mis de sel regenerant depuis plusieurs lavages ?

  5. #4
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Re,
    non cela je n'y crois pas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    est-ce que cela peut venir du bornier antiparasite (condensateur).
    J'ai remarqué qu'il y a du "gras" dessus.
    J'ai mesuré les capa mais elles semblent correctes

  7. A voir en vidéo sur Futura
  8. #6
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Re
    Non plus
    Les capa non plus
    Je songe comme dit plus haut au relais de chauffe
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    le relai de chauffe c'est la resistance complete ?

  11. #8
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Re
    Non il s’agit d’un composant installé sur la carte électronique qui permet d’alimenter la résistance de chauffe
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    ah ok un relai normal donc.
    Je lance un lavage et je vois si c'est mieux. Sinon je regarderai le relai sur la carte.
    merci richard

  13. #10
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Re,
    je me répète sur ce point
    il faut effectivement faire un contrôle visuel du relais
    et au besoin le remplacer a l'identique
    si peu de visibilité
    pour le prix que cela coûte,
    ce n'est pas prendre un gros risque
    qu'effectuer ce type de remplacement
    mais je n'ai perso jamais rencontré un tel cas de figure
    du coup si cela marche j'aurais appris quelque chose
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    alors quelques avancées...

    J'ai vu que le filre antiparasite avait coulé légèrement avec une mini fissure du plastique
    J'ai essuyé le produit qui avait coulé.

    Puis j'ai pu relancer 2 lavages complets sans que cela ne disjoncte.

    A mon avis le filtre antiparasite générait une fuite vers la masse ?

    Je viens de commander la pièce pour la changer.
    J'espère que le problème sera définitivement résolu.

    Merci pour tout, je vous tiendrai informé si le problème revient.

  15. #12
    richard 31

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    Re,
    en attendant de recevoir le filtre AP
    supprimez l'existant ,
    si cela fonctionne ce sera effectivement lui
    donc le fin mot de l'histoire serait:
    filtre légèrement défectueux qui sous l'effet de l'intensité consommée
    provoquerait une fuite a la terre de plus grande quantité

    je met dans ce cas la conclusion en gras afin d'en résumer l'essentiel
    panne vicieuse si avérée
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. Publicité
  17. #13
    sebastien7624

    Re : lave vaisselle ariston LL420 disjoncte au séchage

    filtre antiparasite changé !
    La machine ne fait plus disjoncter.
    Donc cela devait venir de lui, légèrement fissuré avec un écoulement de "gras". Ce filtre est à environ 5 cm de la resistance du LV, il doit souffrir de la chaleur.



    Merci bcp Richard !

Sur le même thème :

Discussions similaires

  1. [Blanc] Lave-vaisselle Ariston LL420 - programmation impossible ![résolu]
    Par missapple dans le forum Dépannage
    Réponses: 8
    Dernier message: 23/11/2011, 22h00
  2. [Blanc] lave vaisselle ariston LL420 ne vidange plus
    Par bidibullou dans le forum Dépannage
    Réponses: 5
    Dernier message: 21/07/2010, 07h48
  3. [Blanc] lave vaisselle ariston LL420 ne vidange plus
    Par bidibullou dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/06/2010, 22h04
  4. Lave-vaisselle ARISTON LL420
    Par choupette06 dans le forum Dépannage
    Réponses: 6
    Dernier message: 19/02/2007, 15h07
  5. Lave-Vaisselle Ariston LL420 FR
    Par Pac2Mars dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/10/2006, 12h15