Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

problème congélateur; conseil



  1. #1
    blackmamba911

    problème congélateur; conseil

    Bonjour,

    Je viens de faire l'acquisition d'un congélateur sur LBC, marque BRANDT modèle UD2020 (d'après le visuel), qui malheureusement ne fonctionne pas.
    Au branchement, la fonction "superfreeze" s'enclenche et il refroidit pendant 52h (d'après le mode d'emploi sur internet). Mais ensuite, la diode rouge d'avertissement s'allume et le moteur ne s'enclenche plus.
    La première fois, je m'en suis aperçu un long moment après, j'ai débranché / rebranché et le congélateur a fonctionné à nouveau.
    Hier, après 52h donc, la diode rouge s'est à nouveau allumée mais en effectuant la même opération aussitôt (débrancher/rebrancher) cela n'a pas fonctionné.
    En revanche ce matin (avec une baisse de température plus importante à l'intérieure donc) la manipulation a fonctionné...

    Je pense à un problème de sonde défectueuse mais je m'interroge car si c'était le cas pourquoi "débrancher/rebrancher" (aussitôt après l'apparition de la diode rouge) ne fonctionne pas ? Comme si la sonde indiquait que la température est bonne mais autre chose ne fonctionnait pas.

    Merci d'avance...

    -----


  2. #2
    ptigui29

    Re : problème congélateur; conseil

    bonjour
    démontez la carte électronique et faites en des photos de bonne qualité pour les mettre sur ce forum

  3. #3
    blackmamba911

    Re : problème congélateur; conseil

    je vais essayer de trouver où la démonter.
    Mais le soucis principal est que le congélateur fonctionne (avec plein de choses dedans !)

Sur le même thème :

Discussions similaires

  1. Réponses: 11
    Dernier message: 29/05/2013, 09h49
  2. [Blanc] Problème de congélateur
    Par lesrottes dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/07/2009, 19h41
  3. [Blanc] Problème congélateur.
    Par soppodin dans le forum Dépannage
    Réponses: 7
    Dernier message: 07/10/2008, 21h39
  4. [Blanc] Problème congélateur
    Par lolo05 dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/03/2007, 13h28
  5. [Blanc] Problème congélateur
    Par zargvince dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/03/2007, 12h31