Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Meuleuse AEG WS 1700 ne démarre plus



  1. #1
    Cyrus Smith

    Meuleuse AEG WS 1700 ne démarre plus


    ------

    Bonjour

    J'ai une vielle meuleuse AEG WSA 1700 qui ne démarre plus. Elle doit bien avoir une quarantaine d'années. Elle a passée de longues années inutilisée et ça fait quelques semaines que je l'ai ressortie car j'en ai eu besoin.

    Elle a commencée par quelques refus de démarrage de temps en temps pendant quelques secondes, puis cela refonctionnait. Mais depuis 2 jours elle ne démarre plus du tout.

    J'ai démonté l'arrière mais je n'ai rien vu, et je n'y connais strictement rien en électronique...

    Par contre en faisant 2-3 recherches sur le net je suis tombé sur des liens relatifs à des charbons, et j'ai effectivement démonté 2 couvercles avec des ressorts à l'intérieur, mais ne sachant pas ce que c'était, je n'y ai pas touché...

    Est ce que cela pourrait être les charbons à remplacer ? A quoi servent les charbons ?

    En tout cas merci d'avance pour votre aide.

    -----

  2. Publicité
  3. #2
    archeos

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Hello!
    Les charbons, pourquoi pas? Mais avant, vérifie que le 230V arrive bien à l'interrupteur : le fil peut être coupé soit au niveau de la fiche, soit au niveau du serre-câble dans la poignée, soit à l'entrée de la poignée.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  4. #3
    Cyrus Smith

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Bonjour

    Merci pour votre réponse.

    J'ai déjà ouvert l'engin aeg.jpg mais je n'ai rien vu de notable.

    Quand je vous disais que je n'y connaissais rien... Avec quoi je peux vérifier que le courant passe ? Me faudrait-il un tournevis testeur ? Il s'agit de courant électrique, je ne veux pas faire de connerie...

    Merci.

  5. #4
    archeos

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Hello!
    Si c'est le fil de neutre est coupé, le testeur ne trouvera pas la panne (enfin, ça dépend si on peut changer le sens de branchement de la fiche dans la prise...)
    A défaut de multimètre, une douille avec 2 bouts de fils de branché dessus et une ampoule en garniture.
    Engin débranché, connecter les 2 bouts de fil de la douille aux 2 extrémités du câble d'alimentation de la meuleuse, soit avec 2 dominos, soit directement sur les connexions de l'interrupteur)
    Dans ce dernier cas, vérifier que l'interrupteur de la meuleuse est bien en position arrêt (ça serait ballot qu'elle profite d'avoir la tripaille à l'air pour ressusciter)
    Brancher :
    1 - La lumière s'allume pas, faut trouver où le fil est coupé : un petit gigouillage au niveau de la prise et de l'entrée du fil dans la poignée peut aider.
    2 - La lumière s'allume, la panne est en aval
    Dernière modification par archeos ; 21/11/2019 à 21h12.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  6. #5
    Cyrus Smith

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Bonjour

    Merci pour vos messages ils m'ont beaucoup aidés.

    En fait je n'ai pas réfléchi quand la machine est tombée en panne, je me suis précipité sur l'appareil lui même. Je n'ai pas pensé à regarder le câble et vous aviez bien raison, c'était le câble au niveau de la fiche électrique qui était déserré.

    Je l'ai resserré et le problème est résolu.

    Merci.

  7. A voir en vidéo sur Futura
  8. #6
    Cyrus Smith

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Bonjour

    Je reviens malheureusement vers la communauté à propos de cette fichue meuleuse...

    De nouveau elle ne démarre plus.

    Elle a recommencé il y a quelques temps comme la fois d'avant : je la mets en marche, pas de réaction, j'éteins puis je rallume, et là elle fonctionne, jusqu'à il y a 3-4 jours et depuis plus rien...

    J'ai donc vérifié le câble d'alimentation, j'y ai mis une douille : la lumière s'allume. Ce n'est donc pas le câble d'alimentation.

    Il faut que je cherche ailleurs, mais que puis-je faire maintenant ?

    Merci pour votre aide.

  9. Publicité
  10. #7
    archeos

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Hello!
    Pour être sûr, essaie un autre câble : le contact peut être intermittent suivant la position interne des fils.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  11. #8
    Cyrus Smith

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Bonjour Merci pour ta réponse.

    J'ai donc utilisé un autre câble et la machine ne s'allume pas. Le câble semble donc mis hors de cause ?

    J'ai alors testé autre chose : le câble étant branché sur l’interrupteur de la meuleuse, j'ai débranché l'interrupteur de la machine et j'y ai branché la douille. Après avoir remis le courant, j'ai mis l'interrupteur sur ON et ... pas de lumière !!

    Ce serait donc l'interrupteur qui poserait problème ? Je n'en sais rien...

    Sur la photo ci-dessus on voit qu'il y a un "truc" gris qui est branché sur l'interrupteur du coté machine avec 2 câbles et un troisième qui va dans la machine... Je ne sais pas à quoi cela sert... Lors de mon dernier test je ne l'avais pas branché...

    Un dernier test auquel j'ai pensé mais que je n'ai pas osé faire : brancher le câble directement sur la meuleuse en supprimant l'interrupteur. Je ne sais pas si c'est sans risque et que faire de ce truc gris ? Le brancher ou pas et comment ?

    Qu'en pensez vous ?

  12. #9
    archeos

    Re : Meuleuse AEG WS 1700 ne démarre plus

    Hello!
    De retour après les fêtes!
    Tu peux essayer de l'alimenter en shuntant l’interrupteur mais il faut absolument que l'engin soit solidement bloqué dans un étau, sinon elle va se balader un peu partout dans la pièce. Si c'est bien l'interrupteur qui est en cause, tu peux lui injecter du "Nettoyant contacts électriques".
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

Sur le même thème :

Discussions similaires

  1. Meuleuse Makita qui démarre dès qu'on la branche.
    Par nunu66 dans le forum Bricolage et décoration
    Réponses: 2
    Dernier message: 03/04/2018, 20h23
  2. [Divers] Mon Kubota g 1700 ne démarre pas
    Par pascal4156 dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/02/2017, 20h32
  3. Réduction consommation gaz de 1700 kWh
    Par ker dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 8
    Dernier message: 10/09/2014, 17h27
  4. UV-1700 shimadzu
    Par narimanchimie dans le forum Chimie
    Réponses: 1
    Dernier message: 01/01/2013, 15h34
  5. Le refroidissement en 1700
    Par Koranten dans le forum Physique
    Réponses: 3
    Dernier message: 02/10/2007, 11h36
Découvrez nos comparatifs produits sur l'univers de la maison