Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Problème chauffe-eau électrique



  1. #1
    patcru

    Problème chauffe-eau électrique


    ------

    Bonjour à tous,

    Et voilà, de retour d'une ballade en VTT dans bois, pas d'eau chaude pour prendre la douche !!!

    J'ai un cumulus de marque ATLANTIC, 200 litres, Code : 154320, ACI Hybride...j'ai remarqué que sur le devant, il y avait une diode verte qui clignotait.

    Une ois le courant coupé, j'ai démonté le capot de protection, et j'ai vu qu'en dessous, il y avait une lumière rouge qui clignotait 3 fois, puis un espace avant de recommencer.

    J'ai fait quelques recherches, et il semble qu'il s'agisse d'un problème lié à la sonde de régulation.

    Des personnes du forum ont elles déjà été confrontées à ce problème ? Est il préférable de faire appel à un plombier pour remettre cela à niveau ?

    Bien évidemment, la panne intervient un samedi !!!! Donc douche froide ( enfin tiède), jusqu'à lundi minimum !

    Merci pour les réponses et bon week-end à tous.

    Patrick ( Lot et Garonne)

    -----

  2. Publicité
  3. #2
    Positron1

    Re : Problème chauffe-eau électrique

    Salut,
    le clignotant vert, c'est normal, c'est le système anti-tartre
    Qu'il ne chauffe plus, est ce qu'a la dernière chauffe il n'a pas dépassé le seuil et ensuite disjoncté, maintenant si c'est le cas , pourquoi a t-il disjoncté ? le plombier peut le dire !
    Le savoir des uns peut faire le bonheur des autres

  4. #3
    archeos
    Modérateur*

    Re : Problème chauffe-eau électrique

    Hello!
    Citation Envoyé par patcru Voir le message
    ..j'ai remarqué que sur le devant, il y avait une diode verte qui clignotait.

    Une fois le courant coupé, j'ai démonté le capot de protection, et j'ai vu qu'en dessous, il y avait une lumière rouge qui clignotait 3 fois, puis un espace avant de recommencer.

    J'ai fait quelques recherches, et il semble qu'il s'agisse d'un problème lié à la sonde de régulation...

    Apparement, c'est bien la sonde de régulation qui est défectueuse : https://atlantic.wecaredesk.be/fr/su...-pannes-zeneo-
    Images attachées Images attachées  
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  5. #4
    patcru

    Re : Problème chauffe-eau électrique

    Merci pour les réponses. Je pense qu'il s'agit effectivement de la sonde. Je ne sais pas si c'est facile à changer soit-même, sinon, je ferai appel à un plombier. En espérant, qu'il ne faille pas changer toute la carte......Bonne journée.
    Dernière modification par patcru ; 17/05/2020 à 16h45.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Divers] problème de chauffe eau éléctrique
    Par mod86 dans le forum Dépannage
    Réponses: 6
    Dernier message: 09/02/2014, 21h55
  2. [Divers] Problème électrique ; chauffe du relais de commande du chauffe-eau
    Par Laura0139 dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/08/2012, 12h33
  3. [Thermique] Problème de chauffe eau électrique
    Par luigi71 dans le forum Dépannage
    Réponses: 8
    Dernier message: 12/04/2009, 08h57
  4. [Thermique] problème de chauffe eau électrique
    Par lassaâd dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/01/2007, 10h39
  5. problème de chauffe eau électrique
    Par vaisse dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/03/2006, 15h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...