Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Lave vaisselle disjoncte lorsque je branche la prise



  1. #1
    Tibaud39

    Lave vaisselle disjoncte lorsque je branche la prise


    ------

    81D08142-E1F2-4669-B80A-818E3A3E3322.jpgBonjour à tous

    J’écris cet article pour vous demander de l’aide et je m’explique.
    A priori je ne trouve personne qui a le même souci lol.

    Lorsque je branche mon lave vaisselle ( j’ai fait plusieurs prises ) , il disjonctait ( le 30mA sautait mais les départ restaient en ON) .
    Je test d’autres éléments ( cafetière , thermomix, etc cela ne disjoncte pas.

    J’ai démonté le lave vaisselle et teste les différents composants en regardant différents tuto.
    RAS

    ENSUITE j’ai carrément retiré le lave vaisselle de l’antiparasite il ne me restait donc que l’antiparasite et ma prise et quand je branche le 30mA saute !

    Je me dis génial je change la pièce , je la reçois je reteste comme ça juste prise + anti parasite et sa resaute ( ne dites rien j’ai gâché mon argent).

    Lorsque j’enlève la terre de l’antiparasite , ben forcément sa marche , j’ai même mis la terre directement sur la masse du lave vaisselle sans passer par la masse de l’antiparasite ça fonctionne aussi !

    Ensuite me viens l’idée de tester sur d’autres prises ( mais pas de la même rangée donc pas du même diff) car j’ai deux rangées dans le tableau et un diff en tête à chaque fois . Et là par contre ça ne disjoncte pas.


    Est ce que mon différentiel est trop sensible sur cette rangée ??

    Ce que je ne comprends pas c’est que l’antiparasite est tout neuf et que le souci de terre viens de lui mais pas d’un autre appareil.


    Est ce que selon vous je peut by passer le raccordement de la terre à la masse de l’antiparasite et avec un wago rassembler toutes les masses du lave vaisselle avec la terre de mon câble secteur ? ( parce que si je rachète un lave vaisselle et qu’il me fait la même chose ....)

    En espérant qu’une personne volera à mon secours . Très bonne soirée à tous

    En pièce jointe : antiparasite + tableau elec.

    -----
    Images attachées Images attachées  

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Bonjour,
    votre descriptif met formellement l'antiparasite en cause
    et je ne vois a cela que 2 possibilités
    -1- anti parasite neuf défectueux (je n'y crois pas )
    2- erreur dans son montage
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    Tibaud39

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Bonjour et merci pour votre retour
    J’ai bien vérifié le fil marron est sur la borne L et le fil bleu sur la borne N , la terre sur la borne indiquée.

    Une des précisions que j’ai apportée dans mon post c’est que :

    Cela fait sauter le 30mA lorsque je branche sur n’importe quelle prise liée à la rangée du bas de mon tableau ( cuisine , salon )

    Cela ne fait pas sauter lorsque je me branche sur des prises liées à la rangée du haut de mon tableau ( garage couloir chambre )

    Je précise également que cela ne disjoncte pas forcément au premier essai je débranche rebranche 2/3 fois avant que cela declenche.

    L’ancien antiparasite me faisais la même chose. Je pensais avoir éliminé la cause en le changeant mais non.
    J’ai déménagé il y a peu dans une maison ,
    Dans mon ancien appartement cela fonctionnait mais j’ai eu quelques coupures au début , et vu que je me suis jamais posé la question une fois réarmé ça fonctionne tant qu’on débranche /rebranche pas

  5. #4
    ptigui29

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Bonjour
    le défaut est ailleurs dans l'appareil.
    Vous n’avez pas indiqué la marque et la référence de l'appareil !

  6. A voir en vidéo sur Futura
  7. #5
    Tibaud39

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Bonjour ptigui

    Le lave vaisselle est hors de cause puisque j’ai tout déconnecté de l’antiparasite , c’est quand je branche le câble d’alim + l’antiparasite ( sans rien derrière ) que cela me fait tomber le 30mA

  8. #6
    ptigui29

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    dans ce cas le cordon est défectueux.

  9. Publicité
  10. #7
    patrick78140

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Salut
    C'est ennuyeux de faire fonctionner sans l'antiparasite.
    De nos jours ca sert a rien

  11. #8
    Tibaud39

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    Bonjour ,

    Je ne fais rien sans l’antiparasite , je l’ai juste extrait du lave vaisselle pour le tester directement avec le cordon secteurs.

    Pour info le cordon secteur + antiparasite ont été rachetés neuf car je pensais que l’ancien était deffectueux mais j’ai toujours le même souci.

    Mon installation est ancienne et pour temettte au norme des 30mA ont été rajoutés sur chaque rangées de mon tableau car tout était pas à la terre.

    Je pense que l’antiparasite rend mon diff trop sensible. J’ai une solution qui fonctionne vous me direz votre avis.

    Mon cordon d’alim arrive sur l’antiparasite bornes L N ET LA TERRE .

    J’enlève le fil de terre de l’antiparasite pour le mettre directement à la masse du lave vaisselle.

    En gros au lieu de passer la terre d’abord par l’antiparasite puis par le lave vaisselle je passe direct sur le lave vaisselle .

    Par contre mon antiparasite est toujours branché.

    A vos avis sur le sujet ( j’ai essaye ça disjoncte pas )

  12. #9
    richard 31
    Modérateur

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    re,
    c'est bizarre mais bon la terre étant connectée sur le lave vaisselle en direct ,
    mais pas sur le filtre
    il est possible que le différentiel est trop sensible c'est rare mais peut arriver
    si vous pouvez interchanger 2 différentiels de même valeur du tableau
    vous pourrez en avoir a preuve
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    Tibaud39

    Re : Lave vaisselle disjoncte lorsque je branche la prise

    J’ai interchange les deux différentiels et bingo ça fonctionne. Du coup sur l’autre rangée vu qu’il y a un lave linge avec également un antiparasite ben ça me refait la même chose côté lave linge , me reste plus qu’à changer mon différentiel. Problème résolu merci de l’aide

Discussions similaires

  1. désactivation WiFi lorsque ethernet branché
    Par NeoNavy dans le forum Internet - Réseau - Sécurité générale
    Réponses: 15
    Dernier message: 05/05/2021, 21h35
  2. [Brun] Plaque Induction Mièle KM5737 disjoncte lorsque je la branche
    Par Loolo83 dans le forum Dépannage
    Réponses: 54
    Dernier message: 27/09/2018, 23h22
  3. [Blanc] Lave-vaisselle : Fuite d'eau lorsque la machine est à l'arrêt
    Par Oxdlie dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/12/2017, 20h06
  4. lave vaisselle qui disjoncte
    Par jx83 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/06/2006, 11h11
  5. le lave vaisselle disjoncte
    Par jcdusse dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/04/2005, 19h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...